Retour
Menu utilisateur
Menu

Problème avec adoucisseur COMAP 26 l

Ce sujet comporte 2 messages et a été affiché 55 fois
Nouveau sujetPicto plus RépondrePicto reply Picto reply
1
personne
surveille ce sujet
 
Membre super utile Env. 3000 message Doubs
Bonjour,

Après avoir constaté des traces de calcaire sur la robinetterie de la SDB, je suis allé voir l'afficheur de mon adoucisseur COMAP Q3410030001 (26 L) qui indique une consommation journalière de 0 m3  (il a 5 ans 1/2 ans)
  • J'ai mesuré le TH et effectivement l'eau n'est pas adoucie
  • J'ai vérifié les paramètres et ils sont conformes à ceux mentionnés sur la notice 
  • J'ai vidé le bac à sel et n'y a pas de croûte (la consommation de sel est d'ailleurs normale)
  • J'ai réalisé un test d'aspiration de la vanne : j'ai débranché le tuyau de saumurage que j'ai plongé dans un verre rempli d’eau puis lancé une phase de régénération ; en phase 2 (passage de la saumure), l'eau a bien été aspirée.
  • J'ai démonté les 2 vis sur le côté de la tête en pensant qu'il pouvait y avoir un filtre encrassé mais il n'y a pas de filtre ? 
  • J'ai réglé la vis de REMIXING (vissée à fond puis dévissée de 3 tours)
Que faut-il que je vérifie ? J'ai lu que les résines étaient à changer tous les 15 à vingt ans ; je suppose donc que le problème ne vient pas d'elles ?
Picto recompense Membre super utile
Messages : Env. 3000
Dept : Doubs
Ancienneté : + de 8 ans
 
message
Ne vous prenez pas la tête pour la pose d'un adoucisseur d'eau...

Allez dans la section devis adoucisseur d'eau du site, remplissez le formulaire et vous recevrez jusqu'à 5 devis comparatifs de professionnels de votre région. Comme ça vous ne courrez plus après les professionnels, c'est eux qui viennent à vous

C'est ici : https://www.forumconstruire.com/construire/devis-0-154-devis_adoucisseur_d_eau.php
 
Membre super utile Env. 3000 message Doubs
Je me réponds à moi-même mais c'est une information qui pourra servir à d'autres....

Finalement, j'ai eu un échange avec le SAV de COMAP (plutôt sympa de répondre à un particulier) et c'est le débitmètre qui est en cause. 

C'est une petite hélice, dans laquelle sont incrustés deux petits aimants, qui est placée dans la conduite de sortie et entraînée par le flux d'eau ; les aimants passent devant un capteur à effet hall ce qui génère des impulsions qui sont comptées pour afficher la consommation.

Sur l'un des aimants il y avait une croûte qui ressemble à du tartre ; en grattant pour la retirer j'ai enlevé un petit bout de l'aimant. Le débitmètre fonctionne à nouveau mais j'attends le devis pour commander une nouvelle hélice (de l'ordre de  30€ FPI selon le SAV).
Picto recompense Membre super utile
Messages : Env. 3000
Dept : Doubs
Ancienneté : + de 8 ans
En cache depuis le jeudi 17 septembre 2020 à 13h49
Ce sujet vous a-t-il aidé ?
0
0

Picto forum C'est intéressant aussi !

Devis adoucisseur d'eauArtisan
Devis adoucisseur d'eau
Demandez, en 5 minutes, 3 devis comparatifs aux professionnels de votre région. Gratuit et sans engagement.
Photos plomberie
Photos plomberie
Picorez des idées en parcourant les photos des constructions des autres !
Photos déco de cuisines
Photos déco de cuisines
Picorez des idées en parcourant les photos des constructions des autres !

Picto forum Autres discussions sur ce sujet :

1
personne
surveille ce sujet
Voir