Retour
Menu utilisateur
Menu

Problème ECS sur Alfea DUO 10

Ce sujet comporte 6 messages et a été affiché 1.669 fois
Nouveau sujetPicto plus RépondrePicto reply Picto reply
3
abonnés
surveillent ce sujet
 
Env. 10 message St Etienne (42)
Bonsoir à tous,

Je viens d'acheter une maison, que j'habite déjà, que je rénove et agrandis, j'ai une PAC Atlantic Alfea DUO 10 installée seule, cette PAC produit l'ECS mais depuis que j'ai coupé le chauffage au printemps je suis obligé d'eteindre et de rallumer ma PAC tout les jours si je veux quelle produise de l'ECS... J'ai inspecté tout les menus mais je ne m'en sors pas... Est-ce que quelqu'un parmi vous connaitrais l'origine de mon problème?

Merci d'avance!

Cordialement.
Messages : Env. 10
De : St Etienne (42)
Ancienneté : + de 8 ans
 
message
Ne vous prenez pas la tête pour une installation de pompe à chaleur...

Allez dans la section devis pompe à chaleur du site, remplissez le formulaire et vous recevrez jusqu'à 5 devis comparatifs de chauffagistes de votre région. Comme ça vous ne courrez plus après les chauffagistes, c'est eux qui viennent à vous

C'est ici : https://www.forumconstruire.com/construire/devis-0-36-devis_pompes_a_chaleur.php
 
Photographe Env. 1000 message Mouthiers-sur-boëme (16)
Bonjour
Normalement il suffit d'appuyer une fois sur le bouton en haut a gauche de la chaudière pour mettre une surbrillance sous le dessin du robinet.
Mais je suppose que tu l'as déjà fait.
Sylvain
Picto recompense Photographe
Messages : Env. 1000
De : Mouthiers-sur-boëme (16)
Ancienneté : + de 11 ans
 
Env. 10 message St Etienne (42)
Malheureusement si cela avait pu être aussi simple! Non je te rassure c'est déjà fait!
Messages : Env. 10
De : St Etienne (42)
Ancienneté : + de 8 ans
 
Photographe Env. 1000 message Mouthiers-sur-boëme (16)
Tu as essayé de mettre l'ECS en marche forcé une fois pour voir s'il reprend son rythme ensuite?
Picto recompense Photographe
Messages : Env. 1000
De : Mouthiers-sur-boëme (16)
Ancienneté : + de 11 ans
 
Env. 10 message Isere
Bonjour Red50046,
J'ai un problème similaire sur la même machine. Après 2 ans de fonctionnement normal elle s'est mise à dysfonctionner.
Même en hiver, je suis obligé d'éteindre et redémarrer régulièrement (tous les 2 jours environ) la PAC pour qu'elle produise l'ECS sinon elle ne démarre pas et il n'y a plus d'eau chaude.
plusieurs techniciens sont intervenus dont un spécialiste ATLANTIC sans succès jusqu'à présent.
l'automate siemens (700€) a même été remplacé.
Avez vous trouvé l'origine de votre problème ?
Messages : Env. 10
Dept : Isere
Ancienneté : + de 7 ans
 
Bloggeur Env. 20 message Quincieux (69)
Bonjour,

Je suis obligé aussi d'appuyer sur marche/arrêt ECS pour voir la PAC fonctionner. Sinon j'ai l'impression que c'est l'appoint électrique qui prend le relais... (Etat ECS : Charge par résist. électr.)
Du coup je ne sais pas comment la régler...
Picto recompense Bloggeur
Messages : Env. 20
De : Quincieux (69)
Ancienneté : + de 8 ans
En cache depuis le lundi 15 novembre 2021 à 13h16
Ce sujet vous a-t-il aidé ?
0
0

Picto forum C'est intéressant aussi !

Devis pompe à chaleurArtisan
Devis pompe à chaleur
Demandez, en 5 minutes, 3 devis comparatifs aux professionnels de votre région. Gratuit et sans engagement.
Guide pompe à chaleur
Guide pompe à chaleur
Les guides vous aident à y voir plus clair sur la construction.
Photos installations chauffages
Photos installations chauffages
Picorez des idées en parcourant les photos des constructions des autres !
Quel chauffage choisir ?
Quel chauffage choisir ?
Les guides vous aident à y voir plus clair sur la construction.

Picto forum Autres discussions sur ce sujet :

3
abonnés
surveillent ce sujet
Voir