Menu utilisateur
Menu

Extracteur d'air en panne

Ce sujet comporte 4 messages et a été affiché 1.174 fois
Dex83
Auteur du sujet

Messages : Env. 60
Dept : Rhone
Ancienneté : + de 6 ans
Le 26/03/2014 à 19h49
Extracteur d'air en panne
Bonjour à tous,

J'ai fait installé par un électricien il y a 2 an un extracteur d'air ATLANTIC : ce modèle-ci : http://www.rueducommerce.fr/m/ps/mpid:MP-D753FM9307214#moid:[...]#moid:MO-D753FM15542642

Il s'agit d'un extracteur d'air à détection de présence (je trouve que le système de détection de présence n'est pas très pratique mais c'est un autre sujet).

Il y a une semaine, le voyant qui détecte la présence s'allume comme d'habitude quand qqun passe devant la SDB mais le moteur ne se met plus en route. J'ai débranché et rebranché les fils, le moteur s'est alors remis en route mais en faisant beaucoup de bruits.

Depuis, hier, le moteur ne fonctionne plus du tout à nouveau (mais le voyant s'allume).

Est-ce que mon moteur est foutu ou est-ce qu'il s'agit d'un problème entretien ?
0
Partager
Auto-promo
Trouvez des pros
Ne vous prenez pas la tête pour une fourniture ou pose d'une chaudière gaz...

Allez dans la section devis chaudière gaz du site, remplissez le formulaire et vous recevrez jusqu'à 5 devis comparatifs de chauffagistes de votre région. Comme ça vous ne courrez plus après les chauffagistes, c'est eux qui viennent à vous

C'est ici : https://www.forumconstruire.com/construire/devis-0-65-devis_chaudiere_gaz.php
Labricot

Picto recompense Membre utile

Messages : Env. 6000
Dept : Yvelines
Ancienneté : + de 6 ans
Le 26/03/2014 à 20h37
Excellente question !
1
Partager
Laylutin

Messages : Env. 100
De : Belleydoux (1)
Ancienneté : + de 5 ans
Le 26/03/2014 à 20h53
La Poste à Julien a écrit:Excellente question !


Excellente réponse. Je suis sur qu'avec ça, il sera plus avancé.

Je me permet néanmoins d'ajouter une petite piste d'investigation.
Si un moteur électrique fait du bruit en tournant, c'est pas bon signe. Il faudrait le démontrer pour vous si le moteur tourne bien librement. Je pense à un roulement défectueux, ou aux charbons usés ou cassés.

Bon courage...

Edité 1 fois, la dernière fois il y a +4 ans.
0
Partager
Laylutin

Messages : Env. 100
De : Belleydoux (1)
Ancienneté : + de 5 ans
Le 26/03/2014 à 20h54
Il faudrait aussi vérifier avec un multimètre si le moteur est toujours alimenté...
0
Partager
En cache depuis le samedi 05 janvier 2019 à 15h05
Ce sujet vous a-t-il aidé ?
0
0

Picto forumC'est intéressant aussi !

Devis pompe à chaleurArtisan
Devis pompe à chaleur
Demandez, en 5 minutes, 3 devis comparatifs aux professionnels de votre région. Gratuit et sans engagement.
Quel chauffage choisir ?
Quel chauffage choisir ?
Les guides vous aident à y voir plus clair sur la construction.
11 idées de poeles à bois
11 idées de poeles à bois
L'équipe de Forum Construire sélectionne pour vous les plus belles photos des membres et du web.
Photos installations chauffages
Photos installations chauffages
Picorez des idées en parcourant les photos des constructions des autres !

Picto forum Autres discussions sur ce sujet :

« Grille dans la pièce de vie - 50m² »
Discussion lancée par isa34 - 6 réponses
« Enlever déflecteur insert Supra »
Discussion lancée par raoul1019 - 0 réponses
« Que pensez-vous de cette proposition ? »
Discussion lancée par zetwal - 5 réponses
« Poele d'angle : des modeles sympas? »
Discussion lancée par pipo_56 - 7 réponses
« Radiateur electrique. »
Discussion lancée par mnementh - 10 réponses
« Besoin d'avis Somatherm plancher chauffant »
Discussion lancée par didou25 - 17 réponses
« Aide pour tubage boisseau de cheminée »
Discussion lancée par jedi33290 - 3 réponses
2
personnes
surveillent ce sujet
  Suivre ce sujet
Voir