Menu utilisateur
Menu

Panne Nice Road 400

Ce sujet comporte 12 messages et a été affiché 177 fois
Pat790
Auteur du sujet

Messages : Env. 10
Dept : Deux Sevres
Ancienneté : + de 1 mois
Le 17/10/2017 à 18h36
Panne Nice Road 400
Bonjour

Je viens d'installer une motorisation Nice Road 400 sur un portail coulissant.
Après un premier essai ça fonctionne (ouverture fermeture et télécommandes). les cellule par contre n'ont pas l'air de fonctionner. Je décide de revoir plus tard.
Aujourd'hui nouvel essai et rien ne fonctionne. Les LED L2 et L3 clignotent. La notice dit qu'il faut refaire les paramétrages d'ouverture du portail mais comme rien ne fonctionne .....
Quelqu'un pourrait-il m'aider ?
Merci d'avance 
0
Partager
Auto-promo
Trouvez des pros
Ne vous prenez pas la tête pour une fourniture ou pose de portail...

Allez dans la section devis portail du site, remplissez le formulaire et vous recevrez jusqu'à 5 devis comparatifs de professionnels de votre région. Comme ça vous ne courrez plus après les professionnels, c'est eux qui viennent à vous

C'est ici : https://www.forumconstruire.com/construire/devis-0-71-devis_portail.php
Osram

Picto recompense Membre utile

Messages : Env. 600
Dept : Cher
Ancienneté : + de 2 ans
Le 17/10/2017 à 19h05
Bonjour,

Mon schéma de branchement qui fonctionne depuis 3 ans et qui a dépanné nombre de personnes.

Clic sur l'image pour l'agrandir.



Les cellules doivent êtres bien alignées.
0
La politesse ne coûte rien, mais peut acheter beaucoup.
Partager
Pat790
Auteur du sujet

Messages : Env. 10
Dept : Deux Sevres
Ancienneté : + de 1 mois
Le 17/10/2017 à 19h13
Merci je vais essayer demain mais comment arrêter le clignotement des LED L2 et L3 qui empêchent tout fonctionnement du moteur ?
0
Partager
Osram

Picto recompense Membre utile

Messages : Env. 600
Dept : Cher
Ancienneté : + de 2 ans
Le 18/10/2017 à 11h17
Tu débranches tout et tu refais le branchement comme mon schéma, tu réalignes tes cellules et tu testes, le mien fonctionne parfaitement, aucun souci depuis sa pose (3 ans).
0
La politesse ne coûte rien, mais peut acheter beaucoup.
Partager
Pat790
Auteur du sujet

Messages : Env. 10
Dept : Deux Sevres
Ancienneté : + de 1 mois
Le 19/10/2017 à 18h24
Ca marche !!!
J'ai rebranché en suivant ton schéma et ça fonctionne. Merci beaucoup !

Par contre je ne remercie pas NICE qui ne semble pas avoir envie que des particuliers installent eux-mêmes leur motorisation ....
0
Partager
Osram

Picto recompense Membre utile

Messages : Env. 600
Dept : Cher
Ancienneté : + de 2 ans
Le 19/10/2017 à 19h38
Ok, je viens de voir ton message.

Encore un homme heureux. Biggrin
0
La politesse ne coûte rien, mais peut acheter beaucoup.
Partager
StefjamNY66

Messages : Env. 10
Dept : Pyrenees Orientales
Ancienneté : moins d'1m
Le 19/11/2017 à 16h28
Osram a écrit:Tu débranches tout et tu refais le branchement comme mon schéma, tu réalignes tes cellules et tu testes, le mien fonctionne parfaitement, aucun souci depuis sa pose (3 ans).


Salut. Jai u le meme problème. jai suivie ton branchement ,je refait donc une reconnaissance de longueur de portail.je le met a mi course Il se ferme puis s'ouvre mais ensuite il ne ferme plus Jentend que le moteur essaie de fermer mais la cellule fait un clic... tu peut m'aider ??
0
Partager
Osram

Picto recompense Membre utile

Messages : Env. 600
Dept : Cher
Ancienneté : + de 2 ans
Le 19/11/2017 à 17h51
Bonjour,

Peut être une cellule défaillante.. il est sous garantie ?
0
La politesse ne coûte rien, mais peut acheter beaucoup.
Partager
StefjamNY66

Messages : Env. 10
Dept : Pyrenees Orientales
Ancienneté : moins d'1m
Le 19/11/2017 à 18h32
Osram a écrit:Bonjour,

Peut être une cellule défaillante.. il est sous garantie ?


Oui tjrs sous garantie. je vérifié mes branchement quand meme pour etre sur .
0
Partager
Osram

Picto recompense Membre utile

Messages : Env. 600
Dept : Cher
Ancienneté : + de 2 ans
Le 19/11/2017 à 18h35
Fais une demande de SAV.
0
La politesse ne coûte rien, mais peut acheter beaucoup.
Partager
StefjamNY66

Messages : Env. 10
Dept : Pyrenees Orientales
Ancienneté : moins d'1m
Le 19/11/2017 à 19h36
Osram a écrit:Fais une demande de SAV.

Ok merci.
0
Partager
Osram

Picto recompense Membre utile

Messages : Env. 600
Dept : Cher
Ancienneté : + de 2 ans
Le 19/11/2017 à 19h39
Eassayez de contacter le SAV Nice France, j'ai eu besoin d'eux et ils ont toujours répondu présents.

https://www.nice-europe.fr/contactez-nous
0
La politesse ne coûte rien, mais peut acheter beaucoup.
Partager
En cache depuis le vendredi 08 décembre 2017 à 06h42
Ce sujet vous a-t-il aidé ?
0
0

Picto forum Autres discussions sur ce sujet :

« Support motorisation arrachée du battant de portail »
Discussion lancée par nikomalt - 4 réponses
« Realisation de longrine et pilier portail »
Discussion lancée par liosyl - 9 réponses
« Fourreau pour portail »
Discussion lancée par gullit - 2 réponses
« Motorisation sur poteaux alu »
Discussion lancée par BastounH - 7 réponses
« Portail PVC et vent fort »
Discussion lancée par fabien1176 - 2 réponses
« Quel moteur pour coulissant ? »
Discussion lancée par lebarbo - 18 réponses
« Votre avis sur notre projet de façade et estimation du prix »
Discussion lancée par eclsherman - 3 réponses

Picto forumC'est intéressant aussi !

Devis portailArtisan
Devis portail
Demandez, en 5 minutes, 3 devis comparatifs aux professionnels de votre région. Gratuit et sans engagement.
Choisir son portail (matière, ouverture, prix, ...)
Choisir son portail (matière, ouverture, prix, ...)
Les guides vous aident à y voir plus clair sur la construction.
Photos de portillons
Photos de portillons
Picorez des idées en parcourant les photos des constructions des autres !
Guide motorisation de portail et porte de garage
Guide motorisation de portail et porte de garage
Les guides vous aident à y voir plus clair sur la construction.
3
personnes
surveillent ce sujet
  Suivre ce sujet
Voir