Retour
Menu utilisateur
Menu

Problème motorisation portail couillisant

Ce sujet comporte 21 messages et a été affiché 636 fois
Nouveau sujetPicto plus RépondrePicto reply Picto reply
8
abonnés
surveillent ce sujet
 
Env. 10 message Aube
Bonjour, j'ai installé un moteur faac genius blizzard pour un portail coulissant de 4m. J'ai 3 soucis que je n'arrive pas à régler...
1) Lorsque les photos cellules sont connectées le moteur refuse de faire bouger le portail. Lorsque je suis en direct et que je déconnecte les photocellules le moteur tourne. Toutes les connexions ont été faites selon le plan de la notice et les photocellules sont bien allumées et bien face à face.
2) Je souhaite raccorder un visiophone qui bénéficie de la fonction portail, je ne sais pas dans quelles bornes connecter les fils allant de la platine de rue jusqu'au moteur. J'ai simplement besoin d'avoir un contact sec.
3)la fonction "piétons" ne fonctionne pas, j'entends simplement un petit clic. Dans la notice ils font référence à un en codeur au niveau du moteur. Sauf que sur le moteur l'emplacement de l'encodeur est vide.
Merci aux connaisseurs pour leur aide.
Cordialement.
Messages : Env. 10
Dept : Aube
Ancienneté : + de 2 ans
 
message
Ne vous prenez pas la tête pour une fourniture ou pose de portail...

Allez dans la section devis portail du site, remplissez le formulaire et vous recevrez jusqu'à 5 devis comparatifs de professionnels de votre région. Comme ça vous ne courrez plus après les professionnels, c'est eux qui viennent à vous

C'est ici : https://www.forumconstruire.com/construire/devis-0-71-devis_portail.php
 
Env. 200 message Gironde
Pour le 1, surement un mauvais cablage... dites nous ce que vous avez fait.

Pour le 2, il faut faire un contact sec entre le open1 (ou open A) et un GND (ou -)

Pour le 3, aucune idée.
Messages : Env. 200
Dept : Gironde
Ancienneté : + de 6 ans
 
Env. 10 message Aube
OK par contre il y a plusieurs moins (borne moteur) et l'open A est sur la carte du moteur ce n'est pas risqué ?
Pour le câblage j'ai une photocellule à 2 fils et 1 à 4fils j'ai fais les montages comme sur le schéma... RX et TX doivent être installées sur un côté bien précis ? On m'a conseillé d'inverser les deux. Le problème c'est que j'ai fait les sorties 2 fils d'un côté et 4 de l'autre... Alors si J inverse il va m'en manquer.
Merci pour vos reponses
Messages : Env. 10
Dept : Aube
Ancienneté : + de 2 ans
 
Env. 10 message Tournes (8)
Bonjour robinho.

Aurai tu une photos de ton branchement à l'intérieur de ton moteur stp. Jai le même moteur et J'essai tant bien que mal de comprendre la notice mais impossible. Merci d'avance
Actuellement en ligne !
Messages : Env. 10
De : Tournes (8)
Ancienneté : + de 8 ans
 
Env. 10 message Aube
Bonjour pauleta,
On m'a envoyé d'autres schémas plus compréhensible et qui ne sont pas les mêmes que sur la notice... Les veux tu ?
Messages : Env. 10
Dept : Aube
Ancienneté : + de 2 ans
 
Env. 10 message Tournes (8)
Oui je veux bien. Merci.
Actuellement en ligne !
Messages : Env. 10
De : Tournes (8)
Ancienneté : + de 8 ans
 
Env. 10 message Aube
Adresse mail ? Je te le transfère directement comme ça. Suis bien le schéma de la photo écris en portugais, mais c'est compréhensible.
Messages : Env. 10
Dept : Aube
Ancienneté : + de 2 ans
 
Env. 10 message Tournes (8)
Robinho a écrit:Adresse mail ? Je te le transfère directement comme ça. Suis bien le schéma de la photo écris en portugais, mais c'est compréhensible.


antoinepezin@orange.fr

Encore merci. Et si je galère encore je te demanderai des photos😁😁😁😁
Actuellement en ligne !
Messages : Env. 10
De : Tournes (8)
Ancienneté : + de 8 ans
 
Env. 10 message Tournes (8)
Nickel merci c quand même plus compréhensible.


Juste une chose, je comprend pas trop le branchement de l'ouverture total??
Une bonne vieille photos de ton moteur vaut mieux qu'un long discours 😂😂😂😂😂👍👍👍👍👍
Actuellement en ligne !
Messages : Env. 10
De : Tournes (8)
Ancienneté : + de 8 ans
 
Env. 10 message Aube
Il faut sur j'ouvre le capot de protection et que je fasse une photo, par contre vu mes horaires quand je quitte il fait nuit. Je fais au mieu pour t'envoyer ça.
Messages : Env. 10
Dept : Aube
Ancienneté : + de 2 ans
 
Env. 10 message Tournes (8)
Ok pas de soucis. je te remercie encore Rolleyes
Actuellement en ligne !
Messages : Env. 10
De : Tournes (8)
Ancienneté : + de 8 ans
 
Env. 10 message Tournes (8)
Salut. Alors j'ai bien suivi le shema que tu m'a envoyé. Donc je pense avoir tou bien branché mais sa ne marche pas😧😧😧. Je pense que sa vien du branchement de open a et open b que je ne comprend pas trop. J'attend t photos avec impatience pour résoudre mon prob 😉😉😉😉
Actuellement en ligne !
Messages : Env. 10
De : Tournes (8)
Ancienneté : + de 8 ans
 
Env. 10 message Aube
J'y pense toujours ! Je dois faire ça demain
Messages : Env. 10
Dept : Aube
Ancienneté : + de 2 ans
 
Env. 10 message Aube
Bonjour

Je viens d’acheter un moteur genius blizzard je n’arrive pas à le programmer

Pouvez vous m’aider

Merci
Messages : Env. 10
Dept : Aube
Ancienneté : + de 1 an
 
Env. 20 message Rhone
Bonjour j'ai exactement le même problème. Branché sans les cellules tout fonctionne et avec plus rien enfin jamais marché avez vous réussi ?
Messages : Env. 20
Dept : Rhone
Ancienneté : + de 3 ans
En cache depuis aujourd'hui à 17h29
Ce sujet vous a-t-il aidé ?
0
0

Picto forum C'est intéressant aussi !

Devis portailArtisan
Devis portail
Demandez, en 5 minutes, 3 devis comparatifs aux professionnels de votre région. Gratuit et sans engagement.
Choisir son portail (matière, ouverture, prix, ...)
Choisir son portail (matière, ouverture, prix, ...)
Les guides vous aident à y voir plus clair sur la construction.
Photos de portails
Photos de portails
Picorez des idées en parcourant les photos des constructions des autres !
Guide motorisation de portail et porte de garage
Guide motorisation de portail et porte de garage
Les guides vous aident à y voir plus clair sur la construction.

Picto forum Autres discussions sur ce sujet :

8
abonnés
surveillent ce sujet
Voir