Retour
Menu utilisateur
Menu

Probleme de parametrage de telecommande

Ce sujet comporte 14 messages et a été affiché 172 fois
Nouveau sujetPicto plus RépondrePicto reply Picto reply
3
abonnés
surveillent ce sujet
 
Env. 10 message Yvelines
Bonjour,

je possede un automatisme CAME pour mon portail coulissant.
suite a un arret prolongé pour cause de travaux, je souhaite le demettre en route.
j ai 2 telecommande Sommer tx03, mais je suis incapable de les reprogrammer avec le portail...
lorsque j'appuie sur le bouton prog de la carte, il me se passe rien. lorsque je reste appuyé, la diode clignotte, mais j ai beau appuyé sur la telecommande en meme temps, rien ne se passe.
j'imagine que ma procedure n est pas la bonne...

auriez vous des suggestions ?
Merci beaucoup !

Olivier
Messages : Env. 10
Dept : Yvelines
Ancienneté : + de 1 an
 
Env. 10 message Seine Maritime
Ne vous prenez pas la tête pour une fourniture ou pose de portail...

Allez dans la section devis portail du site, remplissez le formulaire et vous recevrez jusqu'à 5 devis comparatifs de professionnels de votre région. Comme ça vous ne courrez plus après les professionnels, c'est eux qui viennent à vous

C'est ici : https://www.forumconstruire.com/construire/devis-0-71-devis_portail.php
 
Env. 10 message Yvelines
Info importante, mes cartes sont des zn1
Merci
Messages : Env. 10
Dept : Yvelines
Ancienneté : + de 1 an
 
Env. 10 message Yvelines
Desole de relancer, mais quelqu un aurait il une idee ?

Merci !
Messages : Env. 10
Dept : Yvelines
Ancienneté : + de 1 an
 
Membre super utile Env. 5000 message Drome
Bonjour,

Alors voila un début de réponse :
- le plus simple est certainement de contacter le SAV de Sommer et éventuellement de Came !

sinon, relire les notices de programmations !

JC
Picto recompense Membre super utile
Actuellement en ligne !
Messages : Env. 5000
Dept : Drome
Ancienneté : + de 11 ans
 
Env. 10 message Yvelines
Merci pour votre reponse.
je n'ai helas aucune notice.
je vais tenter de co tacter le SAV de Came.

Merci ! bonne journee
Messages : Env. 10
Dept : Yvelines
Ancienneté : + de 1 an
 
Membre super utile Env. 5000 message Drome
Google est ton amis !

avec "sommer tx03" dans moteur de recherche, tu trouves sans problème la notice de programmation, des renseignements technique, des vidéos explicative...
https://www.youtube.com/watch?v=KWQw-cWupAo


certainement pareil pour ton automatisme Came !...
Picto recompense Membre super utile
Actuellement en ligne !
Messages : Env. 5000
Dept : Drome
Ancienneté : + de 11 ans
 
Env. 10 message Yvelines
Merci, la sommer n est clairement pas le soucis, j avais effecticement trouvé la video expliquant la programmation. pour le zn1, je patauge :(
Merci !
Messages : Env. 10
Dept : Yvelines
Ancienneté : + de 1 an
 
Membre super utile Env. 5000 message Drome
Mais ce portail, il fonctionne normalement en commande directe ? (contacteur à clé, clavier)

sinon, il faudrait éventuellement refaire toute sa programmation, et ensuite associer les télécommandes
Picto recompense Membre super utile
Actuellement en ligne !
Messages : Env. 5000
Dept : Drome
Ancienneté : + de 11 ans
 
Env. 10 message Yvelines
Merci pour ton aide !
il n y a ni contacteur a clef, ni clavier !
je suis completement bloqué :(
Messages : Env. 10
Dept : Yvelines
Ancienneté : + de 1 an
 
Env. 10 message Yvelines
Merci !
Messages : Env. 10
Dept : Yvelines
Ancienneté : + de 1 an
 
Env. 10 message Yvelines
J ai contacté un reparateur, je n avance pas :(
Messages : Env. 10
Dept : Yvelines
Ancienneté : + de 1 an
 
Membre super utile Env. 5000 message Drome
Tiens nous au courant de la suite...

au fait, tu as la bonne télécommande, avec la bonne fréquence ? , une est en 868 MHz et l'autre en 434 MHz...
Picto recompense Membre super utile
Actuellement en ligne !
Messages : Env. 5000
Dept : Drome
Ancienneté : + de 11 ans
 
Env. 10 message Yvelines
Merci pour ton aide.
Ce sont ces telecommande qui pilotaient le portail avant le debut des travaux.
Messages : Env. 10
Dept : Yvelines
Ancienneté : + de 1 an
 
Env. 10 message Seine Maritime
Bonjour, nous venons d'investir dans une nouvelle motorisation came ( kit fast 70 24v) par contre même en suivant correctement le processus pour paramétrer les télécommandes rien ne fonctionnent ! Pouvez vous m'aider svp ?
Messages : Env. 10
Dept : Seine Maritime
Ancienneté : + de 10 mois
Ce sujet vous a-t-il aidé ?
0
0

Picto forum C'est intéressant aussi !

Devis portailArtisan
Devis portail
Demandez, en 5 minutes, 3 devis comparatifs aux professionnels de votre région. Gratuit et sans engagement.
Choisir son portail (matière, ouverture, prix, ...)
Choisir son portail (matière, ouverture, prix, ...)
Les guides vous aident à y voir plus clair sur la construction.
Photos de portillons
Photos de portillons
Picorez des idées en parcourant les photos des constructions des autres !
Guide motorisation de portail et porte de garage
Guide motorisation de portail et porte de garage
Les guides vous aident à y voir plus clair sur la construction.

Picto forum Autres discussions sur ce sujet :

3
abonnés
surveillent ce sujet
Voir