Retour
Menu utilisateur
Menu

Volet roulant Somfy problème... Résolu

Ce sujet comporte 4 messages et a été affiché 81 fois
Nouveau sujetPicto plus RépondrePicto reply Picto reply
2
abonnés
surveillent ce sujet
 
Nouvel Aviseur Env. 10 message Loire Atlantique
Bonjour,
Je rencontre un problème sur un de mes volets roulant "Somfy Ariane 6/17"
Ce dernier commençait à donner des signes de faiblesses à la montée.
Je cliquer sur le bouton "Monter", et il mettait entre 3-5 secondes pour démarrer la montée.

Suite à la recherche du problème, il s'avérait que cela provient du condensateur 2.5%u03BCF
J'ai suivi parfaitement ce tuto sur Youtube : https://www.youtube.com/watch?v=TLCVocb8wtY
Qui correspondait parfaitement au même volet roulant...

Je change donc ce condensateur (après avoir passé 1h30 à essayer de tout démonter), et je remonte donc tout le volet roulant... Et là rien ne fonctionne... Grosse frustration...
Je décide de tout redémonter (donc là plus rapide, en 30min c'était fait), je remets donc l'ancien condensateur qui fonctionnait encore partiellement. Je remonte seulement le moteur sur la prise... Et là rien de fonctionne.

Je ne sais pas ce qu'il a pu se passer...
Est-ce que le condensateur a pu griller le moteur ?
Est-ce que j'ai trop tiré sur le câble d'alimentation ?
Est-ce qu'en essayant de sortir le condensateur j'ai déplacé un truc ?

OK

OK



Merci pour votre aide
Picto recompense Nouvel Aviseur
Messages : Env. 10
Dept : Loire Atlantique
Ancienneté : + de 10 mois
Sujet résolu !
 
message
Ne vous prenez pas la tête pour changer vos fenêtres...

Allez dans la section devis fenêtre du site, remplissez le formulaire et vous recevrez jusqu'à 5 devis comparatifs de menuisiers de votre région. Comme ça vous ne courrez plus après les menuisiers, c'est eux qui viennent à vous

C'est ici : https://www.forumconstruire.com/construire/devis-0-72-devis_fenetre.php
 
Membre utile Env. 300 message Montmoreau (16)
Bonsoir

L'Ariane  est un opérateur filaire à fins de course mécanique.

Enfoncez les boutons jaune et blanc. Le moteur fonctionne t'il ?
Picto recompense Membre utile
Messages : Env. 300
De : Montmoreau (16)
Ancienneté : + de 8 ans
 
Nouvel Aviseur Env. 10 message Loire Atlantique
Effectivement,
En appuyant sur les 2 boutons (blanc et jaune) le moteur fonctionne... j'ai pu remettre les butées.
Pourtant j'ai juste changé le condensateur et tout laissé les paramètres/positions/matériel dans le même état que l'original.
Je n'y croyais plus mais finalement ça a fonctionné... merci à toi Michel.
Picto recompense Nouvel Aviseur
Messages : Env. 10
Dept : Loire Atlantique
Ancienneté : + de 10 mois
 
Membre utile Env. 300 message Montmoreau (16)
Alors super !
Picto recompense Membre utile
Messages : Env. 300
De : Montmoreau (16)
Ancienneté : + de 8 ans
En cache depuis le vendredi 08 octobre 2021 à 03h34
Ce sujet vous a-t-il aidé ?
1
0

Picto forum C'est intéressant aussi !

Devis fenêtresArtisan
Devis fenêtres
Demandez, en 5 minutes, 3 devis comparatifs aux professionnels de votre région. Gratuit et sans engagement.
Bien choisir ses fenêtres
Bien choisir ses fenêtres
Les guides vous aident à y voir plus clair sur la construction.
23 idées de jolies portes d'entrée
23 idées de jolies portes d'entrée
L'équipe de Forum Construire sélectionne pour vous les plus belles photos des membres et du web.
Photos de fenetres
Photos de fenetres
Picorez des idées en parcourant les photos des constructions des autres !

Picto forum Autres discussions sur ce sujet :

2
abonnés
surveillent ce sujet
Voir