Retour
Menu utilisateur
Menu

Problème signal derrière répartiteur TV Résolu

Ce sujet comporte 2 messages et a été affiché 52 fois
Nouveau sujetPicto plus RépondrePicto reply Picto reply
2
abonnés
surveillent ce sujet
 
Membre utile Env. 500 message Bas Rhin
Bonjour à tous,

J'ai rénové ma maison il y à quelques temps et ai mis un répartiteur TV avec 8 sorties derrière mont antenne rateau (TNT).
en réalité j'ai installé 7 prises TV dans toute ma maison, mais n'en utilisais jusqu'ici qu'une.

je viens d'acheter une seconde TV pour l'installer dans une des pièces équipées de mes prises (disons la prise N°7).
et là je peine à capter mes chaines TNT, or cette même TV branché sur une autre de mes prises (prise N°4) fonctionne convenablement.

j'ai pensé un certain temps que la qualité de mes branchements était en cause et les ai donc refaits mais il me parait désormais qu'ils sont tout à fait correctes.
je viens de retirer le répartiteur et de brancher mon ciruuit N°7 directement sur l'antenne et là ça fonctionne parfaitement. je remets le répartiteur te tente de brancher le circuit N°7 sur l'une ou l'autre des sorties de mon répartiteur ... pas de signal.

diagnostic de la tv (signal fort qualité nulle)

est-il possible que ce fameux circuit N°7 atteigne une limite (longueur, perturbations) critique pour que l'atténuation produite par le répartiteur le rende inutilisable (alors que les autre circuits ne sont pas affectés) ?
Dois-je tenter de mettre un amplificateur en amont de mon répartiteur ?

Merci pour vos aides.
Picto recompense Membre utile
Messages : Env. 500
Dept : Bas Rhin
Ancienneté : + de 5 ans
Sujet résolu !
 
message
Ne vous prenez pas la tête pour une fourniture ou pose d'antenne TV/TNT/Satellite...

Allez dans la section devis antenne tv du site, remplissez le formulaire et vous recevrez jusqu'à 5 devis comparatifs de poseurs de votre région. Comme ça vous ne courrez plus après les poseurs, c'est eux qui viennent à vous

C'est ici : https://www.forumconstruire.com/construire/devis-0-32-devis_antenne_tv.php
 
Membre utile Env. 500 message Bas Rhin
Résolu

J'ai mis un amplifacateur à 8 sorties à la place de mon répartiteur "passif".

Tout marche !
Picto recompense Membre utile
Messages : Env. 500
Dept : Bas Rhin
Ancienneté : + de 5 ans
En cache depuis le lundi 22 février 2021 à 16h49
Ce sujet vous a-t-il aidé ?
0
0

Picto forum C'est intéressant aussi !

Devis antenne TV / paraboleArtisan
Devis antenne TV / parabole
Demandez, en 5 minutes, 3 devis comparatifs aux professionnels de votre région. Gratuit et sans engagement.
Guide : installation d'un VDI
Guide : installation d'un VDI
Les guides vous aident à y voir plus clair sur la construction.
Photos déco de salons
Photos déco de salons
Picorez des idées en parcourant les photos des constructions des autres !
La domotique, c'est quoi ?
La domotique, c'est quoi ?
Les guides vous aident à y voir plus clair sur la construction.

Picto forum Autres discussions sur ce sujet :

2
abonnés
surveillent ce sujet
Voir