Retour
Menu utilisateur
Menu

Connection des fils à un nouveau wago Résolu

Ce sujet comporte 7 messages et a été affiché 130 fois
Nouveau sujetPicto plus RépondrePicto reply Picto reply
5
abonnés
surveillent ce sujet
 
Env. 300 message Morbihan (56)
Bonjour

J'ai amené un nouveau câble à une boite de jonction. Cette boite contenant des wago à 2 entrées et comme je ramenais un troisième câble, j'ai du changé les wagox2 par des wagox3.
En défaisant les anciens wago, j'ai vu que la partie cuivre des fils déjà connectés était striée, voire diminuée et bleue.

Je me suis demandé si je ne devais pas refaire l’extrémité des fils en coupant la partie déjà utilisé. J'ai quand meme enfilé les fils dans le wagox3 et cela tenait bien. Y a t il un risque ?
Joyeuses Paques
Messages : Env. 300
De : Morbihan (56)
Ancienneté : + de 8 ans
 
message
Ne vous prenez pas la tête pour vos travaux électriques...

Allez dans la section devis electricité (travaux électriques) du site, remplissez le formulaire et vous recevrez jusqu'à 5 devis comparatifs de électriciens de votre région. Comme ça vous ne courrez plus après les électriciens, c'est eux qui viennent à vous

C'est ici : https://www.forumconstruire.com/construire/devis-0-13-devis_electricite_travaux_electriques_.php
 
Membre utile Env. 200 message Haute Savoie
Bonjour, dans le doute, l'idéal est de couper la partie dénudée et de re-dénuder le fil.
Ça ne coûte rien et cela assurera une connexion parfaite.
Picto recompense Membre utile
Messages : Env. 200
Dept : Haute Savoie
Ancienneté : + de 5 ans
 
Env. 200 message Nord
Bonjour , oui ca tient sur du cuivre qui a déja été connecté dans un wago ,
Mais plus propre de couper et redénuder pour avoir un fil bien droit et bien rond

C'est quoi bleuté par contre ? Oxydé , vert de gris ? Pas d'echauffement ?
Messages : Env. 200
Dept : Nord
Ancienneté : + de 1 an
 
Env. 300 message Morbihan (56)
Bonsoir
Oui le cuivre était recouvert d'un beau bleu pas vert de gris. Je pense à l'oxydation, je suis en bord de mer.
Je ne peux pas contrôler l'échauffement, pour l'instant n'alimente que le portail
Messages : Env. 300
De : Morbihan (56)
Ancienneté : + de 8 ans
 
Env. 200 message Nord
euromarco a écrit:Bonsoir
Oui le cuivre était recouvert d'un beau bleu pas vert de gris. Je pense à l'oxydation,  je suis en bord de mer.
Je ne peux pas contrôler l'échauffement,  pour l'instant n'alimente que le portail

ok , donc boite extérieure alors , 
pas d échauffement si un portail uniquement , par contre c'est plus sur l'étanchéité de la boite qu'il faute être vigilant
Messages : Env. 200
Dept : Nord
Ancienneté : + de 1 an
 
Env. 300 message Morbihan (56)
Oui je dois la remplir de gel.
Messages : Env. 300
De : Morbihan (56)
Ancienneté : + de 8 ans
 
Membre super utile Env. 6000 message Manche (50)
euromarco a écrit:Oui je dois la remplir de gel.

hello
pas obligé selon le nombre de connecteurs  : par exemple ceci
@+
Picto recompense Membre super utile
Messages : Env. 6000
De : Manche (50)
Ancienneté : + de 12 ans
En cache depuis avant-hier à 00h53
Ce sujet vous a-t-il aidé ?
0
0

Picto forum C'est intéressant aussi !

Devis travaux électriquesArtisan
Devis travaux électriques
Demandez, en 5 minutes, 3 devis comparatifs aux professionnels de votre région. Gratuit et sans engagement.
Electricité : le guide complet
Electricité : le guide complet
Les guides vous aident à y voir plus clair sur la construction.
16 idées d'éclairages indirects
16 idées d'éclairages indirects
L'équipe de Forum Construire sélectionne pour vous les plus belles photos des membres et du web.
Photos installations électriques
Photos installations électriques
Picorez des idées en parcourant les photos des constructions des autres !

Picto forum Autres discussions sur ce sujet :

5
abonnés
surveillent ce sujet
Voir