Retour
Menu utilisateur
Menu

Probleme serveur avec alarme SOmfy protexiom 600

Ce sujet comporte 1 message et a été affiché 3.699 fois
Nouveau sujetPicto plus RépondrePicto reply Picto reply
1
personne
surveille ce sujet
 
Env. 10 message Valenciennes (59)
Bonjour

Je viens d'installer une alarme somfy qui fonctionne trés bien, le transmetteur m'envoi bien les declenchements d'alarme, en revanche mon clavier clignote et le transmetteur clignote aussi, sur le clavier il m'indique probleme serveur, je ne comprend pas ce type de message d'erreur puisque mon installation fonctionne bien, comment retirer ou reparer cette anomalie ?

merci ar avance pour les renseignements que vous pourriez m'apporter

trés cordialement
Messages : Env. 10
De : Valenciennes (59)
Ancienneté : + de 8 ans
 
message
Ne vous prenez pas la tête pour une fourniture ou pose d'alarme...

Allez dans la section devis alarme du site, remplissez le formulaire et vous recevrez jusqu'à 5 devis comparatifs de installateurs de votre région. Comme ça vous ne courrez plus après les installateurs, c'est eux qui viennent à vous

C'est ici : https://www.forumconstruire.com/construire/devis-0-33-devis_alarme.php
En cache depuis le mercredi 18 novembre 2020 à 20h50
Ce sujet vous a-t-il aidé ?
0
0

Picto forum C'est intéressant aussi !

Devis alarmeArtisan
Devis alarme
Demandez, en 5 minutes, 3 devis comparatifs aux professionnels de votre région. Gratuit et sans engagement.
Test de la caméra de surveillance Arlo Go
Test de la caméra de surveillance Arlo Go
Les guides vous aident à y voir plus clair sur la construction.
Photos portes d'entrée
Photos portes d'entrée
Picorez des idées en parcourant les photos des constructions des autres !
La domotique, c'est quoi ?
La domotique, c'est quoi ?
Les guides vous aident à y voir plus clair sur la construction.

Picto forum Autres discussions sur ce sujet :

1
personne
surveille ce sujet
Voir