Retour
Menu utilisateur
Menu

Frisquet Hydroconfort : plus de chauffage....

Ce sujet comporte 4 messages et a été affiché 11.067 fois
Nouveau sujetPicto plus RépondrePicto reply Picto reply
2
abonnés
surveillent ce sujet
 
Env. 200 message Vaires Sur Marne (77)
Bonjour à tous,
ce matin je me lève et je trouve qu'il fait frais. Je vais voir ma chaudière frisquet hydroconfort 23kw et ecs de 80L couplé à un plancher chauffant de 120m2 et une rif 5000.
Tout parait normal, aucun voyant rouge ou clignotant, j'ai de l' eau chaude au robinet mais plus de chauffage. J'ai éteint et rallumé ma chaudière, j'ai augmenté ma température de consignes , il faisait 18.5 et je demande 20.5 alors je suis monté à 23°c mais rien n'y fait, le voyant de température ne s'allume pas. Je suis passé en mode manuel et j'ai réglé sur 30°C mais il ne se passe rien non plus... Le voyant de pression est à 1 bar donc plutôt normal. Je n'ai pas de fuite ou autre.

A vos avis, que se passe t il ?
Que puis je faire pour trouver la panne?
Merci d'avance pour vos réponses.
Messages : Env. 200
De : Vaires Sur Marne (77)
Ancienneté : + de 12 ans
 
message
Ne vous prenez pas la tête pour une fourniture ou pose d'une chaudière gaz...

Allez dans la section devis chaudière gaz du site, remplissez le formulaire et vous recevrez jusqu'à 5 devis comparatifs de chauffagistes de votre région. Comme ça vous ne courrez plus après les chauffagistes, c'est eux qui viennent à vous

C'est ici : https://www.forumconstruire.com/construire/devis-0-65-devis_chaudiere_gaz.php
 
Env. 10 message Loire Atlantique
bonjour,
je voudrais savoir si vous avez trouvé la panne, j'ai le même problème ce matin.
tout parait normal, j'ai de l'eau chaude mais pas de chauffage
Piles changées, mode manuel essayé à son maximum : pas de chauffage.
(la seule chose c'est le voyant de chaudière "allumée" qui est éteint mais elle fonctionne)
Merci de votre réponse.
Messages : Env. 10
Dept : Loire Atlantique
Ancienneté : + de 10 ans
 
Env. 200 message Vaires Sur Marne (77)
Désolé du retard mais j'ai trouvé le problème.
En fait il s'agit du module qui gère la chaleur du circuit. Il s'est mis en sécurité et je l'ai juste réinitialisé. C'est un boitier sur les tuyaux ou tu peux gérer la température de sortie de chaudière.
Je l'ai réinitialisé et j'ai baissé encore la température et c'est reparti nickel.....
voilou
Messages : Env. 200
De : Vaires Sur Marne (77)
Ancienneté : + de 12 ans
 
Env. 10 message Loire Atlantique
Merci de votre réponse.
l'eau chaude que nous avions le matin était celle qui restait dans le ballon.

on nous a changé le module (d'un prix exorbitant) et c'est reparti.
Messages : Env. 10
Dept : Loire Atlantique
Ancienneté : + de 10 ans
En cache depuis le vendredi 27 janvier 2023 à 22h59
Ce sujet vous a-t-il aidé ?
0
0

Picto forum C'est intéressant aussi !

Devis chaudière gazArtisan
Devis chaudière gaz
Demandez, en 5 minutes, 3 devis comparatifs aux professionnels de votre région. Gratuit et sans engagement.
Guides des chaudières gaz
Guides des chaudières gaz
Les guides vous aident à y voir plus clair sur la construction.
Photos d'installations de chauffages au gaz
Photos d'installations de chauffages au gaz
Picorez des idées en parcourant les photos des constructions des autres !
Quel chauffage choisir ?
Quel chauffage choisir ?
Les guides vous aident à y voir plus clair sur la construction.

Picto forum Autres discussions sur ce sujet :

2
abonnés
surveillent ce sujet
Voir