Retour
Menu utilisateur
Menu

Navigation problématique sur F.C

Ce sujet comporte 21 messages et a été affiché 5.716 fois
Nouveau sujetPicto plus RépondrePicto reply Picto reply
5
abonnés
surveillent ce sujet
 
Env. 400 message Bas Rhin
Bonjour messieurs les admins,

Depuis 2 ou 3 jours, j'ai des problèmes de navigation sur F.C.

Je navigue sur IE 8 derrière un proxy.

Le problème semble lié à un script qui ne cesse de tourner.
J'ai ma barre des tâches qui ne fait que s'affoler dans tous les sens.
Ci-dessous la copie d'écran de ce que tente de charger l'explorateur :


Le problème principale étant que si je n'appuis pas sur la croix rouge à côté de la barre de navigation pour stoper le chargement, IE freeze et se ferme .

Ensuite, je me reconnecte, je réouvre une session FC, et là, je n'ai que 3 sujets lorsque je clique sur "nouveaux"...

Donc en gros, je n'ai plus accès à FC .

D'autres sont-ils impactés par le problème ?
Que dois-je faire de mon côté pour y remédier ?

Merci !
Messages : Env. 400
Dept : Bas Rhin
Ancienneté : + de 9 ans
 
Env. 100 message Vannes (56)
Déjà, par pitié, arrête Explorer et passe sur Firefox

Messages : Env. 100
De : Vannes (56)
Ancienneté : + de 7 ans
 
Super photolover Env. 200 message St Amand (59)
Même soucis rencontré au boulot, ce midi, FC faisait planter IE9 et forçait celui-ci à redémarrer sans cesse...
A la maison, pas de soucis sous chrome...
Picto recompense Super photolover
Messages : Env. 200
De : St Amand (59)
Ancienneté : + de 8 ans
 
Env. 400 message Bas Rhin
TouchMyTralala a écrit:Déjà, par pitié, arrête Explorer et passe sur Firefox



Si j'étais admin de ma bécane.....
Messages : Env. 400
Dept : Bas Rhin
Ancienneté : + de 9 ans
 
Photolover Env. 7000 message
Aucun problème avec IE9 aujourd'hui
Picto recompense Photolover
Messages : Env. 7000

Ancienneté : + de 12 ans
 
Env. 400 message Bas Rhin
Je soupçonne un problème avec les proxys ???
Messages : Env. 400
Dept : Bas Rhin
Ancienneté : + de 9 ans
 
Env. 400 message Bas Rhin
Toujours le même problème.
Avec Firefox depuis la maison sous OSX, aucun pb.
Du taf IE8 la galère.
Messages : Env. 400
Dept : Bas Rhin
Ancienneté : + de 9 ans
 
Env. 1000 message Bas Rhin
Bonjour,
Même problème avec Internet Explorer 9 derrière un proxy.
Messages : Env. 1000
Dept : Bas Rhin
Ancienneté : + de 12 ans
 
Env. 400 message Bas Rhin
De pire en pire....

Maintenant, j'ai une "message box" qui arrive avec en entête : message de la page
puis " Oui 1" ou "Oui 272" toujours avec cette "pub" qui tente de s'ouvrir de manière assez féroce...

C'est vraiment pénible, il faut cliquer dessus 20 fois avant que ça ne s'enlève
Messages : Env. 400
Dept : Bas Rhin
Ancienneté : + de 9 ans
 
Membre utile Env. 8000 message Dijon (21)
Comme Warnaud, problème avec une boite de dialogue avec un "oui" numéroté et c'est tout !!! (et au moins 2 boites par chargement de page...)
Picto recompense Membre utile
Messages : Env. 8000
De : Dijon (21)
Ancienneté : + de 10 ans
 
Super bloggeur Env. 300 message Orgeval (78)
Tout pareil... Jamais eu de soucis jusqu'ici sachant que je suis sous FF mais depuis ce matin, une série de popup interne à la page qui s'affichent à chaque rechargement d'une page comme celles décritent par Warnaud.

Visiblement, c'est le script suivant qui s'exécute :
...

Il semblerait qu'il y ait soit une mauvaise affectation des valeurs sur la gestion du bandeau ou alors l'initialisation forcée pose problème. Possible également que les tests ci dessus soit exécutés avant le chargement du bandeau de pub dans le DOM de la page ce qui fait que les tests sont à false..
Maintenant, j'ai pas pris le temps de regarder plus en détail la composition de la page et l'ordonnancement des appels jscripts.

En tout cas, dans ces conditions, faut être motivé pour visualiser des threads du forum.
"Les mots ne battissent pas des murs" - Cratinos.

Picto recompense Super bloggeur
Messages : Env. 300
De : Orgeval (78)
Ancienneté : + de 9 ans
 
Membre ultra utile Env. 10000 message Bassin D'arcachon (33)
J'ai enfin trouvé ce qui allait mal, je pense. Dites moi si c'est bon
Sur le forum, peu importe ce qu'on pense, on peut le dire de façon courtoise... cliquez ici
Picto recompense Membre ultra utile
Messages : Env. 10000
De : Bassin D'arcachon (33)
Ancienneté : + de 12 ans
 
Photographe Env. 1000 message Seine Maritime
Dans mon cas : OK !
Quel plaisir de naviguer tranquillement!!!!
Picto recompense Photographe
Messages : Env. 1000
Dept : Seine Maritime
Ancienneté : + de 11 ans
 
Super bloggeur Env. 300 message Orgeval (78)
Impec' Ca remarche au poil !
"Les mots ne battissent pas des murs" - Cratinos.

Picto recompense Super bloggeur
Messages : Env. 300
De : Orgeval (78)
Ancienneté : + de 9 ans
 
Env. 400 message Bas Rhin
Oui pour moi aussi ca semble bon.

Merci !
Messages : Env. 400
Dept : Bas Rhin
Ancienneté : + de 9 ans
 
Membre utile Env. 6000 message Haut Rhin
Problème identique depuis 2 jours. Fonctionne correctement à présent
Achat terrain: 10/12/2010
Dépot Permis: 14/01/2011
Permis accordé: 15/02/2011
Début travaux: 28/03/2011
HE/HA: 06/09/2011
Emménagement: 15/08/2012
Picto recompense Membre utile
Messages : Env. 6000
Dept : Haut Rhin
Ancienneté : + de 9 ans
 
Super photolover Env. 200 message St Amand (59)
ça à l'air mieux aujourd'hui!!
Visiblement, le problème a été identifié et corrigé!
Picto recompense Super photolover
Messages : Env. 200
De : St Amand (59)
Ancienneté : + de 8 ans
 
Env. 1000 message Bas Rhin
Tout semble ok de mon côté.
Messages : Env. 1000
Dept : Bas Rhin
Ancienneté : + de 12 ans
 
Membre utile Env. 6000 message Yvelines
Pour moi nickel, pas banni depuis 5 semaines, c'est génial ! Laugh
Plus j'en donne, moins j'en possède.
Picto recompense Membre utile
Messages : Env. 6000
Dept : Yvelines
Ancienneté : + de 7 ans
 
Membre utile Env. 8000 message Dijon (21)
Résolu effectivement
Picto recompense Membre utile
Messages : Env. 8000
De : Dijon (21)
Ancienneté : + de 10 ans
 
Env. 2000 message Un P'tit Village (26)
julien l'apostat a écrit:Pour moi nickel, pas banni depuis 5 semaines, c'est génial ! Laugh


Tente pas le diable

Tu vois, c'est pas la tremblotte que j'avais (dans un de mes posts), mais bien un problème d'ordi
Messages : Env. 2000
De : Un P'tit Village (26)
Ancienneté : + de 11 ans
En cache depuis le mercredi 16 septembre 2020 à 07h49

Picto forum C'est intéressant aussi !

Devis construction de maisonArtisan
Devis construction de maison
Demandez, en 5 minutes, 3 devis comparatifs aux professionnels de votre région. Gratuit et sans engagement.
Par qui faire construire sa maison ?
Par qui faire construire sa maison ?
Les guides vous aident à y voir plus clair sur la construction.
Photos de plans de maison
Photos de plans de maison
Picorez des idées en parcourant les photos des constructions des autres !
Les 10 maisons les plus extraordinaires des membres de Forum Construire
Les 10 maisons les plus extraordinaires des membres ...
L'équipe de Forum Construire sélectionne pour vous les plus belles photos des membres et du web.

Picto forum Autres discussions sur ce sujet :

5
abonnés
surveillent ce sujet
Voir