pokpok Motorisation fadini - 8 messages
Retour
Menu utilisateur
Menu

Motorisation fadini

Ce sujet comporte 8 messages et a été affiché 1.754 fois
Nouveau sujetPicto plus RépondrePicto reply Picto reply
2
abonnés
surveillent ce sujet
 
Env. 20 message Bouches Du Rhone
Bonjour à tous

Je vous explique mon problème.
J'ai un portai coulissant avec une motorisation fadini girri 130.
Voici mon soucis:
Lorsque j'appuie sur le bouton de la télécommande le portail se ferme bien jusqu'au bout et le fin de course placé sur la crémaillère fonctionne et stop la course du portail.
Jusqu'à là tout va bien. Lors d'un nouvel appuie sur le bouton le portail devrait entamer l'ouverture, mais non il tente de nouveau une ferme tut alors alors qu'il est déjà fermé.
Cela ne vient pas du fin de course je l'ai changé et fonctionne parfaitement bien.
J'ai donc perdu le sens d'ouverture sur la motorisation. Pour quelle raison je n'en sais absolument rien.
Le moteur n'est pas HS puisqu'il se ferme correctement.
Y a t il quelqu'un qui saurait m'apporter une réponse à ma galère.
Merci à tous pour votre aide.
Messages : Env. 20
Dept : Bouches Du Rhone
Ancienneté : + de 6 ans
 
message
Ne vous prenez pas la tête pour une fourniture ou pose de portail...

Allez dans la section devis portail du site, remplissez le formulaire et vous recevrez jusqu'à 5 devis comparatifs de professionnels de votre région. Comme ça vous ne courrez plus après les professionnels, c'est eux qui viennent à vous

C'est ici : https://www.forumconstruire.com/construire/devis-0-71-devis_portail.php
 
Env. 400 message Breteuil (60)
Bonjour,
Lors du deuxieme ordre, est ce que le portail essaye de fermer et d'aller au dela de son fin de course?

Le moteur est il en 230v, ca veut dire qu'il fonctionne avec un condensateur ?

Salutations
Messages : Env. 400
De : Breteuil (60)
Ancienneté : + de 11 ans
 
Env. 20 message Bouches Du Rhone
Ré bonjour

Merci pour votre réponse.
Oui effectivement lors du deuxième ordre le portail tente d'aller au delà de la fermeture et alors que le fin de course la stoppé auparavant.
Le moteur est alimenté en 220 et un condensateur est installé en parallèle sur le circuit me semble t-il.
Messages : Env. 20
Dept : Bouches Du Rhone
Ancienneté : + de 6 ans
 
Env. 400 message Breteuil (60)
Change le condensateur
Messages : Env. 400
De : Breteuil (60)
Ancienneté : + de 11 ans
 
Env. 20 message Bouches Du Rhone
Je vais essayer de le changer.
Mais pourquoi fonctionne t-il correctement à la fermeture et non à l'ouverture ? Je n'arrive pas a comprendre.
Puis je tester le moteur en direct sur une alimentation en 220 v sans passer par la carte pour m'assurer qu'il tourne bien dans les deux sens ?
Messages : Env. 20
Dept : Bouches Du Rhone
Ancienneté : + de 6 ans
 
Env. 400 message Breteuil (60)
Ca ne sert a rien.

Je n'ai pas l'explication technique (je serai curieux de la connaitre) mais je connais le phénomène.
Ex: ton portail se ferme tu passes devant les cellules, il s'arrête et repart en fermeture. Le problème c'est qu'en fermeture il ne respecte pas son fin de course et si tu repasses devant les cellules il ne réagit pas.

Dans ce cas de figure, la centrale a stoppe et a inverse le mouvement mais le moteur est reparti dans le mauvais sens.
Le condensateur peut donc influencer le sens de rotation d'un moteur.
Ceci dit la plupart du temps le moteur fonctionnait correctement. Donc un test en direct n'aurait rien donne.

Le condensateur est la pièce la moins couteuse donc autant commencer par celle ci, après ci ca ne donne rien c'est probablement la carte.

Salutations
Messages : Env. 400
De : Breteuil (60)
Ancienneté : + de 11 ans
 
Env. 20 message Bouches Du Rhone
Merci beaucoup pour ton aide.
Je vais acheter un Condo et le changer.
Je te tiens au courant de la suite sans soucis

Passes un bon weekend end
Messages : Env. 20
Dept : Bouches Du Rhone
Ancienneté : + de 6 ans
 
Env. 20 message Bouches Du Rhone
Bonjour,

Je viens de changer le Condo par un neuf, malheureusement cela n'a rien changé au problème. Le moteur démarre toujours en fermeture quelque soit l'impulsion donné sur la télécommande. Il ne détecte et n'enclenche pas le sens d'ouverture.
Je reste dans l'impasse pour le moment.
Je ne voudrai pas que se soit la carte électronique,mais malheureusement j'en ai bien peur Sad
Messages : Env. 20
Dept : Bouches Du Rhone
Ancienneté : + de 6 ans
En cache depuis avant-hier à 13h47
Ce sujet vous a-t-il aidé ?
1
0

Picto forum C'est intéressant aussi !

Devis portailArtisan
Devis portail
Demandez, en 5 minutes, 3 devis comparatifs aux professionnels de votre région. Gratuit et sans engagement.
Choisir son portail (matière, ouverture, prix, ...)
Choisir son portail (matière, ouverture, prix, ...)
Les guides vous aident à y voir plus clair sur la construction.
Photos de portails
Photos de portails
Picorez des idées en parcourant les photos des constructions des autres !
Guide motorisation de portail et porte de garage
Guide motorisation de portail et porte de garage
Les guides vous aident à y voir plus clair sur la construction.

Picto forum Autres discussions sur ce sujet :

2
abonnés
surveillent ce sujet
Voir