Retour
Menu utilisateur
Menu

Dysfonctionnement vantaux portail

Ce sujet comporte 8 messages et a été affiché 88 fois
Nouveau sujetPicto plus RépondrePicto reply Picto reply
2
abonnés
surveillent ce sujet
 
Env. 10 message Bordeaux (33)
Bonjour,

Depuis quelques temps les ventaux de notre portail MINI TANK de SEA installé en 2000, ne s'ouvrent et ne ferment pas simultanément. 

Lorsque l'un s'ouvre, l'autre se ferme, quelque fois l'un s'ouvre et pas l'autre ou l'un se ferme et pas l'autre.

Le niveau d'huile est correct.

Quelle pourrait être l'origine du problème?
Messages : Env. 10
De : Bordeaux (33)
Ancienneté : + de 7 ans
 
message
Ne vous prenez pas la tête pour une fourniture ou pose de portail...

Allez dans la section devis portail du site, remplissez le formulaire et vous recevrez jusqu'à 5 devis comparatifs de professionnels de votre région. Comme ça vous ne courrez plus après les professionnels, c'est eux qui viennent à vous

C'est ici : https://www.forumconstruire.com/construire/devis-0-71-devis_portail.php
 
Membre super utile Env. 6000 message Drome
Bonjour,
J'ai comme toi des opérateurs hydrauliques mais pas de la même marque...
C'est subitement que ces dysfonctionnements sont apparus, ou alors après une opération de maintenance ou de dépannage ?
Normalement côté hydraulique, il n'y a pas grand chose à faire.
Le problème serait donc sur la carte mère.
Tu as essayé de couper, puis de remettre l'alimentation en service afin de réinitialiser l'automatisme ?
Lorsque un opérateur ne bouge pas, tu entends le bruit du moteur électrique qui entraîne la pompe ou alors il n'y a aucun bruit, comme si l'ordre électrique ne passe pas ?
Tu n'as pas touché aux vis de réglage de pression hydraulique ?
De même, aucune intervention sur le paramétrage de la carte mère ?
JC
Picto recompense Membre super utile
Actuellement en ligne !
Messages : Env. 6000
Dept : Drome
Ancienneté : + de 12 ans
 
Env. 10 message Bordeaux (33)
Bonjour,
Les dysfonctionnements sont apparus progressivement, de temps en temps puis de plus en plus régulièrement.
Pas d'intervention de paramétrage de la carte mère.
"Tu as essayé de couper, puis de remettre l'alimentation en service afin de réinitialiser l'automatisme ?" j'ai essayé mais je n'ai pas trouvé le disjoncteur, je vais donc couper au général pour un test.
"Tu n'as pas touché aux vis de réglage de pression hydraulique ?" non.
Messages : Env. 10
De : Bordeaux (33)
Ancienneté : + de 7 ans
 
Membre super utile Env. 6000 message Drome
- pas de présence d'humidité dans le coffret ?
- pas de présence de fourmis ou araignées ? ; le "miéla" laissé par les fourmis sur les cartes électroniques est très dévastateur...
éventuellement nettoyage de la carte (recto/verso) et application d'un solvant "spécial contact électrique" sur tous les connecteurs, les borniers, etc
- il y a vraiment des ordres inversés : quand un battant devrait s'ouvrir, il reçoit l'ordre de se fermer alors qu'il est fermé ?

-sur le mien si j'ai une coupure de courant alors que le portail est ouvert, bien souvent je dois le fermer en 2 fois puis couper le courant une fois fermé et tout rentre dans l'ordre..., mais c'est pas les dysfonctionnements que tu décris.
Picto recompense Membre super utile
Actuellement en ligne !
Messages : Env. 6000
Dept : Drome
Ancienneté : + de 12 ans
 
Env. 10 message Bordeaux (33)
Un spécialiste va me faire demain un diagnostique, je te tiendrais informé.
Merci pour ton aide.
Messages : Env. 10
De : Bordeaux (33)
Ancienneté : + de 7 ans
 
Membre super utile Env. 6000 message Drome
Sur un dysfonctionnement aléatoire, il ne va pas trop se casser la tête ni perdre de temps à pousser les investigations.
Je parie qu'il va te dire qu'il faut changer la carte mère !...

... alors qu'il peut s'agir d'un problème d'oxydation sur une connexion, ou d'un composant électronique, genre condo sur le module régulation, qui donnerait des signes de faiblesses
Picto recompense Membre super utile
Actuellement en ligne !
Messages : Env. 6000
Dept : Drome
Ancienneté : + de 12 ans
 
Env. 10 message Bordeaux (33)
Bonjour : 2 pro sont intervenus et le diag est identique, carte mère HS, de plus au test un peu de fumée s'en est dégagée. Dès que j'ai un peu de temps je sortirai la carte pour la nettoyer ainsi que les connexions mais je n'y crois pas trois.
Messages : Env. 10
De : Bordeaux (33)
Ancienneté : + de 7 ans
 
Membre super utile Env. 6000 message Drome
Oui on sait jamais... il faudrait mettre une photo en gros plan bien nette en recto et verso.
Bien expertiser les composants : résistances ou diodes noircies, condensateurs gonflés, circuit imprimé noircit ou coupé...
après il existe des cartes mères compatibles à environ une centaine d'euros.
Picto recompense Membre super utile
Actuellement en ligne !
Messages : Env. 6000
Dept : Drome
Ancienneté : + de 12 ans
En cache depuis le samedi 10 avril 2021 à 14h08
Ce sujet vous a-t-il aidé ?
0
0

Picto forum C'est intéressant aussi !

Devis portailArtisan
Devis portail
Demandez, en 5 minutes, 3 devis comparatifs aux professionnels de votre région. Gratuit et sans engagement.
Choisir son portail (matière, ouverture, prix, ...)
Choisir son portail (matière, ouverture, prix, ...)
Les guides vous aident à y voir plus clair sur la construction.
Photos de portillons
Photos de portillons
Picorez des idées en parcourant les photos des constructions des autres !
Guide motorisation de portail et porte de garage
Guide motorisation de portail et porte de garage
Les guides vous aident à y voir plus clair sur la construction.

Picto forum Autres discussions sur ce sujet :

2
abonnés
surveillent ce sujet
Voir