Retour
Menu utilisateur
Menu

Probleme moteur Nice robus 400 portail coulissant Résolu

Ce sujet comporte 3 messages et a été affiché 1.322 fois
Nouveau sujetPicto plus RépondrePicto reply Picto reply
1
personne
surveille ce sujet
 
Env. 10 message Corse
Bonjour j'ai besoin d'une aide
j'ai un moteur nice robus 400 installer depuis 2009 sur portais coulissant.
depuis deux jour quand le portail ce ferme et s'ouvre le moteur semble donner des à-coup comme si la fermeture allait trop vite et que le moteur freine le portail.
ces à-coup provoque parfois un retour et un blocage portail.
j'ai d'ailleurs augmente la puissance moteur pour éviter le blocage mais le problème des à-coup et toujours la.
l'orque je retiens(a l'ouverture et fermeture) très légèrement le portail avec un doigt le portail fonctionne parfaitement sans à-coup.
Et lorsque que j'aide le portail en le poussant un peu la il n'y que des à-coup.
J'ai  testé de déverrouillé le moteur du portail et il coulisse parfaitement à la main.
Merci de votre aide je ne comprend pas d'ou peut provenir le problème arrivé subitement.
Messages : Env. 10
Dept : Corse
Ancienneté : + de 5 ans
Sujet résolu !
 
message
Ne vous prenez pas la tête pour une fourniture ou pose de portail...

Allez dans la section devis portail du site, remplissez le formulaire et vous recevrez jusqu'à 5 devis comparatifs de professionnels de votre région. Comme ça vous ne courrez plus après les professionnels, c'est eux qui viennent à vous

C'est ici : https://www.forumconstruire.com/construire/devis-0-71-devis_portail.php
 
Membre super utile Env. 4000 message Drome
Bonjour,

ne connaissant pas l'installation je propose à tout hasard :

- jeux entre axe moteur et pignon entrainement (desserrage vis ou alors rainure et/ou clavette usée) ?
- pignon entrainement usé ?
- dents cassés sur rail entrainement ?

- condensateur démarrage du moteur ?


Par quel action augmenter la puissance moteur comme évoqué ???
Picto recompense Membre super utile
Messages : Env. 4000
Dept : Drome
Ancienneté : + de 11 ans
 
Env. 10 message Corse
LAYS a écrit:Bonjour,

ne connaissant pas l'installation je propose à tout hasard :

- jeux entre axe moteur et pignon entrainement (desserrage vis ou alors rainure et/ou clavette usée) ?
- pignon entrainement usé ?
- dents cassés sur rail entrainement ?

- condensateur démarrage du moteur ?


Par quel action augmenter la puissance moteur comme évoqué ???

_ jeux de l'axe et pignon usé je ne sais pas cependant la panne et arrivée soudainement.
_ il y a pas de dent cassés sur le rail d’entraînement ni sur pignon.
_ condensateur je ne sais pas si sa provoque ce genre de panne.

J'ai augmenter la puissance moteur dans le paramétrage de la carte Electronique moteur il y a huit nivaux de force je suis passé de 5 a 6.
 
Messages : Env. 10
Dept : Corse
Ancienneté : + de 5 ans
En cache depuis le mercredi 20 mai 2020 à 11h37
Ce sujet vous a-t-il aidé ?
1
1

Picto forum C'est intéressant aussi !

Devis portailArtisan
Devis portail
Demandez, en 5 minutes, 3 devis comparatifs aux professionnels de votre région. Gratuit et sans engagement.
Choisir son portail (matière, ouverture, prix, ...)
Choisir son portail (matière, ouverture, prix, ...)
Les guides vous aident à y voir plus clair sur la construction.
Photos de portails
Photos de portails
Picorez des idées en parcourant les photos des constructions des autres !
Guide motorisation de portail et porte de garage
Guide motorisation de portail et porte de garage
Les guides vous aident à y voir plus clair sur la construction.

Picto forum Autres discussions sur ce sujet :

1
personne
surveille ce sujet
Voir