Retour
Menu utilisateur
Menu

Delta Dore Tyxia 1603 Résolu

Ce sujet comporte 8 messages et a été affiché 272 fois
Nouveau sujetPicto plus RépondrePicto reply Picto reply
2
abonnés
surveillent ce sujet
 
Env. 10 message Correze
Bonjour. Je pose des moteurs dans mes volets roulants. La marque du matériel est DELTA DORE. Les deux premiers volets c'est OK mais le dernier la télécommande TYXIA 1603 ne reconnait pas le moteur. J'ai essayé toutes les possibilités que me fournissait la notice mais rien à faire. Si quelqu'un à une solution.  Merci d'avance. 
Messages : Env. 10
Dept : Correze
Ancienneté : + de 2 ans
 
message
Ne vous prenez pas la tête pour vos travaux électriques...

Allez dans la section devis electricité (travaux électriques) du site, remplissez le formulaire et vous recevrez jusqu'à 5 devis comparatifs de électriciens de votre région. Comme ça vous ne courrez plus après les électriciens, c'est eux qui viennent à vous

C'est ici : https://www.forumconstruire.com/construire/devis-0-13-devis_electricite_travaux_electriques_.php
 
Membre utile Env. 1000 message Essonne
Bonjour, le modèle du moteur?
Picto recompense Membre utile
Messages : Env. 1000
Dept : Essonne
Ancienneté : + de 6 ans
 
Env. 10 message Correze
Bonjour. C'est un p[font="Source Sans Pro", sans-serif]ack de motorisation volets roulants ROLLIA 30 DELTA DORE 6356002.
Messages : Env. 10
Dept : Correze
Ancienneté : + de 2 ans
 
Env. 10 message Correze
Pack de motorisation volets roulants ROLLIA 30 DELTA DORE 6356002
Messages : Env. 10
Dept : Correze
Ancienneté : + de 2 ans
 
Membre utile Env. 1000 message Essonne
Le volet qui ne fonctionne pas n'a jamais été déballé avant?
Picto recompense Membre utile
Messages : Env. 1000
Dept : Essonne
Ancienneté : + de 6 ans
 
Env. 10 message Correze
Si, le volet a été déballé et monté. Avant je l'avais testé en le branchant avec une prise. La télécommande avait reconnu le moteur, mais par la suite lors du réglage des butés hautes et bases la télécommande n'a rien voulu enregistrer et ne reconnaissait plus le moteur.
Messages : Env. 10
Dept : Correze
Ancienneté : + de 2 ans
 
Membre utile Env. 1000 message Essonne
Ok ca doit être la raison vous devez avoir un problème sur le réglage des fins de course. Essayez de modifier les butées comme indiqué sur la page 22 de la doc
Picto recompense Membre utile
Messages : Env. 1000
Dept : Essonne
Ancienneté : + de 6 ans
 
Env. 10 message Correze
Ok c'est bon. Merci pour tout
Messages : Env. 10
Dept : Correze
Ancienneté : + de 2 ans
En cache depuis le mercredi 13 janvier 2021 à 13h46
Ce sujet vous a-t-il aidé ?
1
0

Picto forum C'est intéressant aussi !

Devis travaux électriquesArtisan
Devis travaux électriques
Demandez, en 5 minutes, 3 devis comparatifs aux professionnels de votre région. Gratuit et sans engagement.
Electricité : le guide complet
Electricité : le guide complet
Les guides vous aident à y voir plus clair sur la construction.
Photos installations électriques
Photos installations électriques
Picorez des idées en parcourant les photos des constructions des autres !
16 idées d'éclairages indirects
16 idées d'éclairages indirects
L'équipe de Forum Construire sélectionne pour vous les plus belles photos des membres et du web.

Picto forum Autres discussions sur ce sujet :

2
abonnés
surveillent ce sujet
Voir