Menu utilisateur
Menu

Problème sur microstation graffiti easyone

Ce sujet comporte 3 messages et a été affiché 161 fois
Ange2b
Auteur du sujet

Messages : Env. 10
Dept : Var
Ancienneté : + de 5 mois
Le 22/04/2019 à 01h39
Problème sur microstation graffiti easyone
Bonjour,
Nous avons une microstation depuis 2 ans. Il s'agit du modèle graf easyone 5eh avec compresseur hiblow et automate marque klaro. Il y à 2 semaines, l'automate affichait un message d'erreur " perturbation compresseur 0.9A". Nous avons contacté l'entreprise de maintenance. Elle a fait les tests en manuel et la microstation s'est remise à fonctionner. Le technicien en a profité pour faire l'entretien annuelle. Nous sommes partis en vacances quelques jours et à notre retour, même message d'erreur sauf que "0.7A " au lieu de 0.9A. Nous avons fait les tests en manuel et elle s'est remise à fonctionner sauf que le lendemain rebelotte message d'erreur avec 0.5A. Idem le surlendemain avec 0.0A. Le technicien pourra passer que dans plusieurs jours. Donc nous essayons de relancer le compresseur manuellement. Sauf que maintenant l'automate a des problèmes d'affichage. Il affiche la moitié des mots et dans la liste des menus plus rien s'affiche. Seules les diodes s'allument et le LED. Lorsque nous essayons de relancer le mode manuel ( pas facile quand presque rien ne s'affiche), en mode aération le compresseur ne fait pas de bruit. En tant normale, le compresseur fait du bruit mais la rien. En s'acharnant, nous arrivons a le relancer (bruit et bulle) mais au bout de quelques minutes voir 30 min le compresseur s'arrête mais la phase d'aération continue. Je pensais que le problème venait du compresseur mais pourquoi l'automate déconne!!! Pouvez-vous m'aider?? Sachant que le technicien passe mardi mais je sais pas si il pourra faire grand chose car l'automate affiche casi rien... L'automate et le compresseur sont à l'extérieur dans un armoire plastique. Je vous remercie pour votre aide.
0
Partager
Auto-promo
Trouvez des pros
Ne vous prenez pas la tête pour vos travaux de VRD...

Allez dans la section devis vrd / fosse septique du site, remplissez le formulaire et vous recevrez jusqu'à 5 devis comparatifs de terrassiers de votre région. Comme ça vous ne courrez plus après les terrassiers, c'est eux qui viennent à vous

C'est ici : https://www.forumconstruire.com/construire/devis-0-61-devis_vrd_fosse_septique.php
Rorix

Messages : Env. 10
Dept : Manche
Ancienneté : + de 5 mois
Le 23/04/2019 à 17h14
Bonjour,

Vous mentionnez installé a l’extérieur dans une armoire plastique.

Question :

Votre coffret est'il protégé des rayons du soleil ?

Voir page 15 du guide de l'usager Graf Easyone

La colonne externe doit impérativement être abritée des rayons directs du soleil.
S’il est prévu la construction d’une protection solaire, les côtés de cet abri doivent être ouverts de sorte que l’armoire soit suffisamment ventilée, afin d’éviter l’accumulation de chaleur.

Si votre armoire n'est pas protégé des rayons du soleil, les cristaux de l'écran de votre boitier de commande sont mort d'ou le faite qu'il n'affiche plus rien.

Par contre, si votre boitier est protégé des rayons du soleil, cela peut provenir d'une infiltration d'eau qui aurait rendu la carte électronique défaillante.

Je vous invite a préciser auprès de la société en charge de l'intervention chez vous de venir avec un automate afin d'éviter un déplacement pour rien.

Je pense que vous avez également un problème de compresseur car la perte d’intensité n'est pas bonne, peut être juste le filtre a air du compresseur a changer.

Le fabricant préconise le changement du filtre a air tous les deux, cela correspondrait avec votre message.
0
Partager
Ange2b
Auteur du sujet

Messages : Env. 10
Dept : Var
Ancienneté : + de 5 mois
Le 23/04/2019 à 23h16
Bonjour,
Merci pour votre réponse. Comme je m'en doutais le technicien n'a rien pu faire. J'ai contacté directement le fabricant. Je pense aussi que le problème vient de l'armoire. Il n'y a pas de grille d'aération, il s'agit d'une armoire fermée qui a été installée lors de l'installation de la cuve. Les rayons du soleil touche l'armoire mais pas l'automate qui se trouve à l'intérieur. L'automate affiche le message d'accueil mais le texte défile et n'est plus statique. Par contre nous ne voyons le menu. Je pense que l'armoire installée n'est pas compatible à l'extérieur. J'attends le retour du fabricant et surtout si le changement de l'automate est sous garantie ( moins de 3 ans). Par contre concernant l'armoire, il faut que je me retourne au près du revendeur. Merci
0
Partager
En cache depuis le mercredi 09 octobre 2019 à 18h08
Ce sujet vous a-t-il aidé ?
0
0

Picto forumC'est intéressant aussi !

Devis VRDArtisan
Devis VRD
Demandez, en 5 minutes, 3 devis comparatifs aux professionnels de votre région. Gratuit et sans engagement.
Guide viabilisation et raccordements
Guide viabilisation et raccordements
Les guides vous aident à y voir plus clair sur la construction.
Photos VRD - fosse septique
Photos VRD - fosse septique
Picorez des idées en parcourant les photos des constructions des autres !
Suivre son chantier à distance avec une caméra
Suivre son chantier à distance avec une caméra
Les guides vous aident à y voir plus clair sur la construction.

Picto forum Autres discussions sur ce sujet :

2
personnes
surveillent ce sujet
Voir