Menu utilisateur
Menu

Interrupteur avec voyant témoin mystérieux Résolu

Ce sujet comporte 15 messages et a été affiché 132 fois
red-boys
Auteur du sujet

Messages : Env. 20
Dept : Seine Et Marne
Ancienneté : + de 4 ans
Le 12/08/2019 à 15h13
Interrupteur avec voyant témoin mystérieux
Bonjour à tous,

En rénovant ma cuisine, il y avait un interrupteur allumant une lampe extérieure. 
Etant en plein hiver, j'ai laissé les deux fils protégés mais non connectés. 

Ce week-end, j'ai voulu profiter de ma terrasse et j'ai donc rebranché ces deux fils sur un nouvel interrupteur à voyant. 

Voici un schéma de la situation : 
En bas se trouve un boitier d'encastrement avec trois fils en 2.5. 
De là, monte un câble qui semble alimente l'ampoule extérieur en 2.5. 
A gauche, il y a l'interrupteur avec deux fils souples (Marron et Bleu) en 1.5 : 


• Première bizarrerie, le multimetre affiche 236V sur les fils marrons et bleus, lumière éteinte
Si je débranche en bas, le multimetre tombe à 0


Si je branche l'interrupteur de manière classique, la lumière s'allume


J'ai remonté un neutre du bas, pour vérifier les fils de l'interrupteur, bleu avec neutre = 236V. 
Marron avec neutre = 0
Le bleu semble être la phase ?





Je branche du coup mon interrupteur à voyant. 
Le fil bleu sur L 
Le marron sur 1
La led de l'interrupteur sur 1 et le neutre qui vient du bas.
Au multimetre j'ai 236V entre le 1 et L quand la lumière est éteinte
Si j'allume la lumière avec l'interrupteur, le tension passe à 0


Lumière éteinte, entre le bleu (la phase) et le neutre j'ai 236V

Entre le marron sur 1 et le neutre, j'ai 0


Si j'allume la lumière avec l'interrupteur entre la phase et le 1, le multimetre affiche 0. 
Lumière éteinte au même endroit, ça m'affiche 236V


Pareil entre la phase et le neutre quand la lumière est allumée, ça m'affiche 0 au multimètre.
Et là je ne comprends absolument plus rien


Pareil entre le 1 et le neutre, c'est comme si la lumière est allumée mais le courant ne passe pas par là. 



J'ai beau retourné la situation, les câbles, faire des schéma je ne comprends pas. 

Le voyant de la lumière ne s'allume jamais ou alors il s'allume quand la lumière est éteinte, comme si le neutre ne servait à rien. 
J'ai changé d'interrupteur pareil. 

Est-ce normal d'avoir 236V affiché entre les fils bleu et marron de l'interrupteur alors qu'un fil doit être le retour de la lampe ? 

En fonctionnement classique l'interrupteur fonctionne, ça allume ça éteint, mais hier dans la pénombre quand j'allumais la lumière, il y avait une "mini étincelle" dans l'interrupteur sur le coté (rien n'est encastré pour l'instant)

Si quelqu'un a une explication pour m'éclairer, ce n'est pas de refus. 

Merci d'avance
0
Partager
Sujet résolu !
Auto-promo
Trouvez des pros
Ne vous prenez pas la tête pour vos travaux électriques...

Allez dans la section devis electricité (travaux électriques) du site, remplissez le formulaire et vous recevrez jusqu'à 5 devis comparatifs de électriciens de votre région. Comme ça vous ne courrez plus après les électriciens, c'est eux qui viennent à vous

C'est ici : https://www.forumconstruire.com/construire/devis-0-13-devis_electricite_travaux_electriques_.php
Yop32

Messages : Env. 40
Dept : Gers
Ancienneté : + de 3 mois
Le 12/08/2019 à 20h51
Bonsoir.

Je suppose que votre lampe est une lampe assez ancienne, ne contenant pas d'électronique (à incandescence). Ce type de lampe n'est rien d'autre qu'un fil de tungstène et elle est n'engendre pas de chute de tension si elle n'est pas parcourue par un courant électrique. C'est pour cette raison que vous retrouvez la tension secteur aux bornes de votre interrupteur. En revanche, dès que le courant passe (interrupteur fermé), elle s'oppose à son passage et vous retrouvez la tension secteur à ses bornes. Regardez le schéma pour mieux comprendre.



Les mesures auraient été différentes si vous aviez dévissé la lampe (vous auriez eu 0V entre le fil bleu et le fil marron).
0
Partager
Yop32

Messages : Env. 40
Dept : Gers
Ancienneté : + de 3 mois
Le 12/08/2019 à 20h56
Vos 2 dernières mesures doivent être erronées, vous devriez avoir la tension secteur.
0
Partager
red-boys
Auteur du sujet

Messages : Env. 20
Dept : Seine Et Marne
Ancienneté : + de 4 ans
Le 12/08/2019 à 22h10
Bonsoir,

Merci pour votre réponse, en effet c’est une lampe assez vieille avec une douille à baïonnette.

Les deux derniers schéma sont faux en effet.
Voici les bonnes valeurs, la phase bleu est sur L, le retour lampe marron est sur 2

Interrupteur ouvert, lampe éteinte :
Bleu (L) et Marron (2) = 236V
Bleu (L) et Neutre = 236V
Marron (2) et Neutre = 0
(1) sur l’inter et Neutre = 236V

Interrupteur fermé, lampe allumée :
Bleu (L) et Marron (2) = 0
Bleu (L) et Neutre = 0
Marron (2) et Neutre = 0
(1) sur l’inter et Neutre = 0

Je ne comprends pas pourquoi quand la lampe est allumé j’ai 0 partout.
C’est à cause de l’ancienne ampoule ?

Merci d’avance pour votre aide
0
Partager
Yop32

Messages : Env. 40
Dept : Gers
Ancienneté : + de 3 mois
Le 12/08/2019 à 22h32
Vous utilisez un va-et-vient qui commute la borne 'L' soit vers '1', soit vers '2'.

Dans votre premier cas, 'L' est relié à '1' :
- entre bleu et marron, vous retrouvez la tension secteur car la lampe ne provoque pas de chute de tension lorsqu'elle n'est traversée par aucun courant,
- entre bleu et le neutre, vous retrouvez également la tension secteur car le fil bleu est relié directement à la phase,
- entre marron et le neutre, vous lisez 0 ce qui est simple à comprendre en regardant le schéma,
- entre '1' et le neutre, vous retrouvez la tension secteur car '1' est relié à 'L', lui-même relié à la phase.

Dans le second cas, 'L' est relié à '2' :
- entre bleu et marron, vous trouvez 0 car la tension aux bornes d'un interrupteur fermé est nulle,
- entre bleu et le neutre, vous devriez trouver la tension secteur,
- entre '2' et le neutre, vous devriez trouver la tension secteur (car '2' est relié à 'L', lui-même relié à la phase),
- entre '1' et le neutre, vous trouvez 0 car '1' est en l'air.
0
Partager
Yop32

Messages : Env. 40
Dept : Gers
Ancienneté : + de 3 mois
Le 12/08/2019 à 22h34
0
Partager
Yop32

Messages : Env. 40
Dept : Gers
Ancienneté : + de 3 mois
Le 12/08/2019 à 22h37
Durant vos mesures, vous aviez le voyant/témoin branché ? Quel modèle est-ce ?
0
Partager
parental25

Messages : Env. 100
Dept : Charente Maritime
Ancienneté : + de 1 an
Le 12/08/2019 à 22h51
Salut
y a pas grand mystère
la phase n'est pas à l'interrupteur: le marron est le neutre, le bleu est le retour de lampe (phase par retour de lampe)
la phase est directe sur la lampe
le voyant ne fonctionnera jamais
les mesures sont normales vu que c'est le neutre qui est coupé par l'inter et le neutre repris sur la prise pour essais
câblage de cette lampe à reprendre pour que ce soit sécuritaire, phase en coupure
0
Partager
red-boys
Auteur du sujet

Messages : Env. 20
Dept : Seine Et Marne
Ancienneté : + de 4 ans
Le 12/08/2019 à 23h00
Yop32 a écrit:
Dans le second cas, 'L' est relié à '2' :
- entre bleu et le neutre, vous devriez trouver la tension secteur,
- entre '2' et le neutre, vous devriez trouver la tension secteur (car '2' est relié à 'L', lui-même relié à la phase)


C’est bien ça le problème, je n’ai rien dans les deux cas et j’ai vérifié les mesures plusieurs fois.

C’est un interrupteur va-et-vient Leroy Merlin, Lexman.

Pour éviter toutes fausses mesures, je n’ai pas branché la led pour les mesures.
J’ai pensé à l’interrupteur défaillant mais il allume bien la lampe à l’extérieur.

J’ai d’autre va-et-vient en stock pour tester si nécessaire.

Merci d’avance
0
Partager
red-boys
Auteur du sujet

Messages : Env. 20
Dept : Seine Et Marne
Ancienneté : + de 4 ans
Le 12/08/2019 à 23h08
parental25 a écrit:Salut
y a pas grand mystère
la phase n'est pas à l'interrupteur: le marron est le neutre, le bleu est le retour de lampe (phase par retour de lampe)
la phase est directe sur la lampe
le voyant ne fonctionnera jamais
les mesures sont normales vu que c'est le neutre qui est coupé par l'inter et le neutre repris sur la prise pour essais
câblage de cette lampe à reprendre pour que ce soit sécuritaire, phase en coupure


Les fils sont encastrés dans le mur et je n’ai aucun boîtier de dérivation, soit c’est noyé dans le plâtre quelque part, soit c’est au niveau de la lampe extérieure que ce branchement est fait. Je vais la démonter demain en coupant au tableau si c’est le neutre à l’inter

Du coup, une question bête mais si c’est le neutre qui est coupé à l’inter, si je ramène une phase et que je branche le voyant sur L et 2 à l’inter, le voyant doit fonctionner ?
0
Partager
Yop32

Messages : Env. 40
Dept : Gers
Ancienneté : + de 3 mois
Le 13/08/2019 à 00h27
Bien vu, j'étais parti sur une mauvaise piste, tellement persuadé que la phase était coupée, même si les dernières mesures auraient dû me mettre la puce à l'oreille.
0
Partager
parental25

Messages : Env. 100
Dept : Charente Maritime
Ancienneté : + de 1 an
Le 13/08/2019 à 04h16
Salut matinal

il te faut toujours un fil de plus, avec un voyant témoin lampe allumé, il te faut: phase / retour lampe / neutre
avec la phase en coupure sur l'inter le voyant devra être câblé, non sur la phase, mais entre neutre et retour lampe

il faut que tu modifie le câblage et que repasse une phase pour coupure inter, il faut quelle vienne impérativement du même circuit, sinon il y a risque qu'un différentiel saute, (ce qui n'a pas été le cas avec les essais la led n'étant pas assez puissante), et ce serait dangereux d'avoir 2 coupes circuits différents sur un inter pour les intervenants 

PSpour info: cela ne vient pas du va et vient  
pas besoin de démonter la lampe extérieure pour contrôler, simplement en mesurant les tensions entre fils marron et phase de la prise, tu dois trouver 230 volts et proche de 0 entre marron et le fil terre de la prise, 
de toutes façon tu sera bien obligé de la démonter cette lampe extérieure mais cela m'étonnerais que la dérivation se fasse là en extérieur, mais on voit de tout et pire que ça. 
0
Partager
red-boys
Auteur du sujet

Messages : Env. 20
Dept : Seine Et Marne
Ancienneté : + de 4 ans
Le 13/08/2019 à 11h09
Merci pour vos réponses. 

Donc si je comprends bien, la phase va directement à l'ampoule. Le neutre en bleu devient le marron (qui sort du mur) via une connexion quelque part et le bleu qui sort du mur est le retour lampe, comme sur le schéma ci-dessous : 




Du coup, si je comprends bien.
Je tire une nouvelle phase du même endroit que celle qui alimentait directement la lampe. 
Je la branche sur le L de l'interrupteur.
Je branche le fil bleu (retour lampe) sur le 1 de l'interrupteur.
Je n'ai, du coup, plus de neutre à l'ampoule. 
Je débranche le fil bleu du bas et le marron du mur. 
Je déconnecte le fil noir qui allait directement de la phase à l'ampoule. 
J'utilise ce fil noir pour connecter le neutre directement à l'ampoule. 



Etes vous d'accord avec ces branchements et ce schéma, ou bien je me trompe complètement ? 

Est-ce qu'il y a un risque si le fil noir qui alimentait en phase directement l'ampoule possède des repiqures ? 
Ils seront maintenant sur le neutre.
Je ne pense pas qu'il y en ait car depuis 6 mois cette lampe n'était pas alimentée et tout fonctionnait correctement. 

Merci d'avance pour votre aide
0
Partager
parental25

Messages : Env. 100
Dept : Charente Maritime
Ancienneté : + de 1 an
Le 13/08/2019 à 12h22
red-boys a écrit: 

Est-ce qu'il y a un risque si le fil noir qui alimentait en phase directement l'ampoule possède des repiqures ? 
Ils seront maintenant sur le neutre.
Je ne pense pas qu'il y en ait car depuis 6 mois cette lampe n'était pas alimentée et tout fonctionnait correctement. 
 

salut
oui il y a un risque de repiquage du neutre pour d'autre lampes
le seul moyen de le savoir c'est de déconnecter le bleu en bas et de faire le tour des pièces et voir si tout fonctionne
0
Partager
red-boys
Auteur du sujet

Messages : Env. 20
Dept : Seine Et Marne
Ancienneté : + de 4 ans
Le 14/08/2019 à 11h51
Bonjour à tous,

J'ai câblé hier soir comme mon dernier schéma.
Le voyant s'allume maintenant quand la lumière est allumée
Tous les autres points lumineux ou prises fonctionnent.
Merci pour votre aide
0
Partager
En cache depuis le samedi 17 aout 2019 à 11h59

Ce sujet vous a-t-il aidé ?
0
0

Picto forumC'est intéressant aussi !

Devis travaux électriquesArtisan
Devis travaux électriques
Demandez, en 5 minutes, 3 devis comparatifs aux professionnels de votre région. Gratuit et sans engagement.
Electricité : le guide complet
Electricité : le guide complet
Les guides vous aident à y voir plus clair sur la construction.
16 idées d'éclairages indirects
16 idées d'éclairages indirects
L'équipe de Forum Construire sélectionne pour vous les plus belles photos des membres et du web.
Photos installations électriques
Photos installations électriques
Picorez des idées en parcourant les photos des constructions des autres !

Picto forum Autres discussions sur ce sujet :

3
personnes
surveillent ce sujet
Voir