Retour
Menu utilisateur
Menu

Problème avec puits / surpresseur / pressostat

Ce sujet comporte 10 messages et a été affiché 56 fois
Nouveau sujetPicto plus RépondrePicto reply Picto reply
3
abonnés
surveillent ce sujet
 
Nouveau membre Env. 10 message Meurthe Et Moselle
Bonjour, 

J'ai un soucis avec un système bricolé par l'ancien propriétaire de ma maison, et je n'y connait pas grand chose, pour ne pas dire rien du tout... donc je m'adresse à vous en espérant que vous aurez une piste à me proposer...
 
Un puits est équipé d'une pompe submergée, reliée à un surpresseur, et alimenté par un pressostat, si j'ai bien saisi...
L'installation est quelque peu archaique, et vieillotte, je joins une photo

Le problème a commencé il y a quelques jours : habituellement, en tirant de l'eau, le pressostat (le boitier démonté sur la photo, je présume que cela s'appelle comme cela) fait des tic-tic réguliers en fonction de la pression haute et basse. Une nuit, je l'ai entendu s’énerver et faire des tic tic rapprochés, alors que personne ne tirait d'eau. Le lendemain, plus un bruit, y compris en tirant de l'eau. Il y a toujours de la pression, un peu moins qu'avant, mais la pompe fonctionne... et visiblement, elle fonctionne non stop...

J'ai démonté le boitier, j'ai nettoyé ce que j'ai pu, et j'ai essayé de régler la pression. Désormais, j'ai bien le tic tic en tirant de l'eau, donc j'imagine que la pompe ne tourne plus en permanence... Le soucis c'est que lorsque je ne tire pas d'eau, la pression chute, comme si l'eau redescendait dans le puits, et donc le pressostat redéclanche la pompe jusqu'a ce que la pression remonte aux alentours de 3 bars... alors qu'auparavant la pression restait constante, et la pompe coupée...

Je n'ai rien touché au suppresseur, si tant est que ce soit bien le nom de la bonbonne bleue... Elle n'a donc pas été entretenue depuis un bon moment, sachant que l'eau est hyper calcaire ans le coin... 

Autre point, il se peut que le niveau d'eau ait baissé dans le puits, suite à la sécheresse (mais il est chez le voisin, je ne suis pas encore aller vérifier, d'autant que j'ai toujours de l'eau en sortie de pompe). Cela peut avoir une importance, j'imagine...

est-ce que ces symptômes parlent à l'un d'entre vous ? 

J'ai pour l'instant mis un programmateur qui alimente le pressostat en électricité deux heures par jour, car le voisin utilise aussi le puits, histoire ne pas abimer la pompe si elle tourne effectivement non stop...

Merci d'avance pour votre aide !!
Messages : Env. 10
Dept : Meurthe Et Moselle
Ancienneté : moins d'1m
 
message
Ne vous prenez pas la tête pour la création d'un arrosage automatique...

Allez dans la section devis arrosage automatique du site, remplissez le formulaire et vous recevrez jusqu'à 5 devis comparatifs de jardiniers paysagistes de votre région. Comme ça vous ne courrez plus après les jardiniers paysagistes, c'est eux qui viennent à vous

C'est ici : https://www.forumconstruire.com/construire/devis-0-48-devis_arrosage_automatique.php
 
Super bloggeur Env. 50 message Morbihan
Bonjour,
Alors je pense que vous avez le même genre de problème que j’ai eu il y a 15 jours.
Je pense que le problème ce situe au niveau du vase à expansion (ballon bleu)
1ère chose regarder si votre vase à expansion est à vessie ou diaphrme
De ce que je vois sur la photo j’ai l’impression qu’il est à vessie.
Dans tous les cas 2ème chose à vérifier sur un des cotes du vase vous devez avoir une sortie de gonflage de chambre à air comme sur vélo.
Vous appuyer avec un tournevis à l’interieure pour voir si vous avez de l’air qui sort.
1ère hypothèse vous avez de l’eau qui sort dans ce cas c’est un vase avec vessie et votre vessie est percée donc bonne a changer.
Si pas de pression ou presque pas il faut la regonfler pour cela vous devez d’abord regarder sur le pressiometre a combien votre pompe se coupe quand elle se met en route. En règle général au alentour de 2 à 2,5 bars dans ce cas vous devez gonfler à 1,9 ou 2,3 bars en gros. En principe c’est marqué sur le vase à expansion.
Si ce n’est pas ça alors peut être que le clapet anti retour de votre pompe n’est plus efficace et donc que l’eau redescend dans la pompe d’ou La baise de pressiôn.
Je vous laisse regarder tout ça déjà.
Bonne journée
Picto recompense Super bloggeur
Messages : Env. 50
Dept : Morbihan
Ancienneté : + de 5 mois
 
Nouveau membre Env. 10 message Meurthe Et Moselle
Twinhome a écrit:Je vous laisse regarder tout ça déjà.

Merci beaucoup pour votre réponse. Je vais regarder tout ça ce soir ou ce WE ! merci encore
Messages : Env. 10
Dept : Meurthe Et Moselle
Ancienneté : moins d'1m
 
Membre super utile Env. 5000 message Drome
Bonjour,
Quelques infos.
harpic a écrit:Un puits est équipé d'une pompe submergée plutôt "immergée" , reliée à un surpresseur, et alimenté par un pressostat, si j'ai bien saisi...

Le problème a commencé il y a quelques jours : habituellement, en tirant de l'eau, le pressostat (le boitier démonté sur la photo, je présume que cela s'appelle comme cela) Oui c'est ça fait des tic-tic réguliers en fonction de la pression haute et basse. Une nuit, la nuit, il faut dormir , je l'ai entendu s’énerver et faire des tic tic rapprochés, alors que personne ne tirait d'eau. Le lendemain, plus un bruit, y compris en tirant de l'eau. Il y a toujours de la pression, un peu moins qu'avant, mais la pompe fonctionne... et visiblement, elle fonctionne non stop... Si elle fonctionne en permanence sans que personne ne tire de l'eau, c'est que le seuil haut d'arrêt du pressostat n'est pas sollicité ; ou alors il est bloqué.

J'ai démonté le boitier, j'ai nettoyé ce que j'ai pu, et j'ai essayé de régler la pression. Désormais, j'ai bien le tic tic en tirant de l'eau, donc j'imagine que la pompe ne tourne plus en permanence... c'est facile à vérifier en sortie de tuyau !
Le soucis c'est que lorsque je ne tire pas d'eau, la pression chute, comme si l'eau redescendait dans le puits, et donc le pressostat redéclanche la pompe jusqu'a ce que la pression remonte aux alentours de 3 bars... alors qu'auparavant la pression restait constante, et la pompe coupée...
Cette pompe immergée doit être équipé en sortie d'un clapet anti-retour. Celui-ci a pour fonction de maintenir la colonne d'eau en charge, l'eau reste donc dans les tuyaux.
Il faudrait donc vérifier ce clapet anti-retour
il peut y avoir plusieurs clapets anti-retour, notamment juste avant le pressostat...


Je n'ai rien touché au suppresseur, si tant est que ce soit bien le nom de la bonbonne bleue... Elle n'a donc pas été entretenue depuis un bon moment, sachant que l'eau est hyper calcaire ans le coin... 
Ce n'est pas un surpresseur mais un ballon d'eau qui doit être équipé d'une vessie interne pré-gonflé en air. Il faudrait aussi vérifier cette pression de pré-gonflage. Car si la vessie est percée, il n'y aura plus d'amortissement et la pompe sera beaucoup trop sollicitée. Elle démarrera à la moindre consommation d'eau.

Autre point, il se peut que le niveau d'eau ait baissé dans le puits, suite à la sécheresse (mais il est chez le voisin, je ne suis pas encore aller vérifier, d'autant que j'ai toujours de l'eau en sortie de pompe). Cela peut avoir une importance, j'imagine...
Si l'eau sort, c'est qu'il y a de l'eau dans le puits. Il serait judicieux d'installer un dispositif de détection manque d'eau. Soit une poire de niveau bas, soit une sonde. D'autant plus que le fonctionnement est automatique par programmateur.

JC
Edité 2 fois, la dernière fois il y a 21 jours.
Picto recompense Membre super utile
Messages : Env. 5000
Dept : Drome
Ancienneté : + de 11 ans
 
Membre super utile Env. 5000 message Drome
J'ai été moins rapide que Twinhome ...

mais nos idées se complètent.
Picto recompense Membre super utile
Messages : Env. 5000
Dept : Drome
Ancienneté : + de 11 ans
 
Nouveau membre Env. 10 message Meurthe Et Moselle
JCdu26 a écrit:
Ce n'est pas un surpresseur mais un ballon d'eau qui doit être équipé d'une vessie interne pré-gonflé en air. Il faudrait aussi vérifier cette pression de pré-gonflage. Car si la vessie est percée, il n'y aura plus d'amortissement et la pompe sera beaucoup trop sollicitée. Elle démarrera à la moindre consommation d'eau.


J'ai vérifié hier... j'ai bien un embout de gonflage, mais je ne parviens pas à enfoncer le tournevis, cela semble grippé, mis après un coup de brosse métallique... un coup de compresseur n'a pas suffit non plus... Je n'ai pas eu trop le temps de bidouiller, je vais tenter le WD40... mais je pense que je vais être bon pour changer le réservoir...

Si je comprends bien, la baisse de pression à l'arrêt de la pompe ne peut s'expliquer que par un problème de clapet anti-retour ? Il ne semble pas y avoir de fuite, donc j'imagine que c'est ça...

Merci !
Messages : Env. 10
Dept : Meurthe Et Moselle
Ancienneté : moins d'1m
 
Membre super utile Env. 5000 message Drome
Oui je pense que c'est le clapet anti-retour qui est en cause.
En tout cas, pour ce dysfonctionnement, ce n'est pas le ballon.

Le ballon est destiné à amortir les variations de pression en donnant de la réserve de fonctionnement : cela évite les démarrages systématique à la moindre sollicitation.
ok pour WD40 ; en remettre durant plusieurs jours ; ne pas forcer sur la valve.
et avant de regonfler, il faut contrôler la pression de pré-gonflage !
Picto recompense Membre super utile
Messages : Env. 5000
Dept : Drome
Ancienneté : + de 11 ans
 
Super bloggeur Env. 50 message Morbihan
Bonjour,
Une fois la valve degrippee avant de tenter de la regonfler ne pas oublier de purger/vidanger le vase à expansion car il faut que la pression tombe à zéro pour pouvoir la regonfler.
Et effectivement la chute de pression doit se situer sur la pompe sur le clapet anti retour si pas de fuite ailleurs
Bonne journée
Picto recompense Super bloggeur
Messages : Env. 50
Dept : Morbihan
Ancienneté : + de 5 mois
 
Nouveau membre Env. 10 message Meurthe Et Moselle
Twinhome a écrit:Bonjour,
Une fois la valve degrippee avant de tenter de la regonfler ne pas oublier de purger/vidanger le vase à expansion car il faut que la pression tombe à zéro pour pouvoir la regonfler.
Et effectivement la chute de pression doit se situer sur la pompe sur le clapet anti retour si pas de fuite ailleurs
Bonne journée

 ok merci ! la purge/vidange dont vous parlez concerne l'eau, j'imagine ? je coupe la pompe et je tire l'eau qui est présente dans le circuit, c'est bien cela ?
Messages : Env. 10
Dept : Meurthe Et Moselle
Ancienneté : moins d'1m
 
Membre super utile Env. 5000 message Drome
Oui, il faut mettre l'eau à l'échappement pour vider la cuve d'eau.
ensuite il doit rester une pression de pré-gonflage d'air lisible par l'intermédiaire de la valve. Puis procéder à l'ajustement de cette pression.
Si pas possible, il faudrait changer la vessie, sinon la cuve...
Picto recompense Membre super utile
Messages : Env. 5000
Dept : Drome
Ancienneté : + de 11 ans
En cache depuis le mercredi 09 septembre 2020 à 13h51
Ce sujet vous a-t-il aidé ?
0
0

Picto forum C'est intéressant aussi !

Devis arrosageArtisan
Devis arrosage
Demandez, en 5 minutes, 3 devis comparatifs aux professionnels de votre région. Gratuit et sans engagement.
Créer un arrosage intégré automatique
Créer un arrosage intégré automatique
Les guides vous aident à y voir plus clair sur la construction.
Photos arrosage
Photos arrosage
Picorez des idées en parcourant les photos des constructions des autres !
Toutes les ventes privées brico / déco / jardin !
Toutes les ventes privées brico / déco / jardin !
Dépensez moins et mieux avec la section shopping de ForumConstruire.com !

Picto forum Autres discussions sur ce sujet :

3
abonnés
surveillent ce sujet
Voir