Menu utilisateur
Menu

Probleme mis en route motorisation portail coulissant

Ce sujet comporte 5 messages et a été affiché 1.377 fois
thierry31600
Auteur du sujet

Messages : Env. 10
De : Muret (31)
Ancienneté : + de 5 ans
Le 12/05/2014 à 18h14
Probleme mis en route motorisation portail coulissant
Bonjour,
j'ai acheté une motorisation portail coulissant DASPI EUROKIT MAX 600 avec LAMPO 220 v (girophare). Ayant effectué la mise en place et les branchements .
1) le lampo 220 v ne s'allume pas
2) pas de mouvement du portail
je ne suis pas sur de mon raccordement câble antenne pourriez vous me donner des conseil la notice n'est pas très bien traduite .
il y a sur la centrale un pont entre les bornes 11/ 12/ 13/ 14 la cellule photo électrique rx se branche sur les bornes 11 et 13 faut il faire un pont sur les autres bornes ?
merci de votre aide.
0
Partager
Auto-promo
Trouvez des pros
Ne vous prenez pas la tête pour une installation domotique...

Allez dans la section devis domotique du site, remplissez le formulaire et vous recevrez jusqu'à 5 devis comparatifs de électriciens de votre région. Comme ça vous ne courrez plus après les électriciens, c'est eux qui viennent à vous

C'est ici : https://www.forumconstruire.com/construire/devis-0-69-devis_domotique.php
SOM58

Messages : Env. 400
De : Nevers (58)
Ancienneté : + de 9 ans
Le 13/05/2014 à 08h16
C'est un peu juste comme info ,il faut au moins la notice
0
Partager
thierry31600
Auteur du sujet

Messages : Env. 10
De : Muret (31)
Ancienneté : + de 5 ans
Le 13/05/2014 à 09h26
Suite fonctionnement motorisation portail
Bonjour som58
j'ai la notice , il me semble que j'ai tout branché correctement .
Avez vous aussi une motorisation DASPI MAX 600 ?.
Quand j'appui sur la télécommande la led dl3 s'allume mais ne se met pas a clignoter comme le dit la notice et le portail ne bouge pas .
Avez vous une solution a mon problème ?
merci
0
Partager
SOM58

Messages : Env. 400
De : Nevers (58)
Ancienneté : + de 9 ans
Le 13/05/2014 à 11h52
Non je n'ai pas ce modele c'est juste pour voir le branchement s il etait correct
0
Partager
yo 29

Messages : Env. 10
Dept : Finistere
Ancienneté : + de 2 ans
Le 20/07/2016 à 16h26
Bonjour,
J'ai un probleme avec un portail coulissant de chez brico depot, après la mise en route tout fonctionne parfaitement, le lendemain il se bloque et indique un code erreur L3 L5 détection d'obstacle lors de l'ouverture du portail ?
alors qu'il ne sait rien passé...
Je remet en route et rebelotte ...
si quelqu'un a eu le même soucis
merci.
0
Partager
En cache depuis le mercredi 17 juillet 2019 à 08h15

Ce sujet vous a-t-il aidé ?
0
0

Picto forumC'est intéressant aussi !

Devis domotiqueArtisan
Devis domotique
Demandez, en 5 minutes, 3 devis comparatifs aux professionnels de votre région. Gratuit et sans engagement.
La domotique, c'est quoi ?
La domotique, c'est quoi ?
Les guides vous aident à y voir plus clair sur la construction.
Test de la caméra de surveillance Arlo Go
Test de la caméra de surveillance Arlo Go
Les guides vous aident à y voir plus clair sur la construction.
Suivre son chantier à distance avec une caméra
Suivre son chantier à distance avec une caméra
Les guides vous aident à y voir plus clair sur la construction.

Picto forum Autres discussions sur ce sujet :

3
personnes
surveillent ce sujet
Voir