Menu utilisateur
Menu

Montage Telerupteur bizarre, en triphasé.

Ce sujet comporte 9 messages et a été affiché 117 fois
danield06
Auteur du sujet

Messages : Env. 10
Dept : Alpes Maritimes
Ancienneté : moins de 7j
Le 10/10/2019 à 19h50
Montage Telerupteur bizarre, en triphasé.
[font=Oxygen, "Lucida Grande", "Trebuchet MS", Verdana, Helvetica, Arial, sans-serif]Bonjour,
[font=Oxygen, "Lucida Grande", "Trebuchet MS", Verdana, Helvetica, Arial, sans-serif]Vieille maison en Triphasé.
[font=Oxygen, "Lucida Grande", "Trebuchet MS", Verdana, Helvetica, Arial, sans-serif]Depuis qqs temps, j'ai un de mes va-et-vients qui ne marche plus. 1 Sur 3.

[font=Oxygen, "Lucida Grande", "Trebuchet MS", Verdana, Helvetica, Arial, sans-serif]J'ai un Télérupteur MG multi9 dont le montage n'est pas celui habituel trouvé sur le Web, avec neutre qui revient des boutons poussoirs vers le télérupteur et du mono. Voir photo.

[font=Oxygen, "Lucida Grande", "Trebuchet MS", Verdana, Helvetica, Arial, sans-serif]https://drive.google.com/file/d/1q9bBHGnhdSsp4dS7rnbT-xb4asllEXx6/view?usp=sharing


[font=Oxygen, "Lucida Grande", "Trebuchet MS", Verdana, Helvetica, Arial, sans-serif]Ici, il y a déjà une phase différente utilisée pour le circuit d'allumage des lampes (Ph 1 et Ph1' quand les lampes sont allumées) et celui de commande (des boutons) sur la Ph 3.

[font=Oxygen, "Lucida Grande", "Trebuchet MS", Verdana, Helvetica, Arial, sans-serif]Ce que je ne comprends pas bien c'est la logique du circuit des boutons pressoirs et impulsions vers le rupteur. Je vois la Ph3 qui rentre dans le télérupteur, en dessous, en rouge, direct de sous le fusible, et qui ressort active vers les boutons par le haut (fil bleu qui longe a droite puis un sucre avec 3 fils noirs vers chaque bouton, PH3b). C'est un montage poussoirs sur phase, soit.

[font=Oxygen, "Lucida Grande", "Trebuchet MS", Verdana, Helvetica, Arial, sans-serif]Mais je ne vois pas de retour des boutons. Je vois pourtant les fils (bleu) qui repartent de chaque bouton (un noir qui arrive et un bleu qui repart, ou 2, ou 3 bleus meme sur un des boutons).

[font=Oxygen, "Lucida Grande", "Trebuchet MS", Verdana, Helvetica, Arial, sans-serif]La Ph3b arrive bien sur le bouton fautif, comme sur les autres, mais il n'y a aucune différence de potentiel entre les deux bornes de ce poussoir, alors que les autres ont 234V chacune.

[font=Oxygen, "Lucida Grande", "Trebuchet MS", Verdana, Helvetica, Arial, sans-serif]J'imagine que ces fils bleus de retour vont vers le meme fusible que celui de la Ph3, en N3, mais je ne suis pas sur, et surtout, comment savoir où est ma perte de connectivité ?

[font=Oxygen, "Lucida Grande", "Trebuchet MS", Verdana, Helvetica, Arial, sans-serif]Est-il possible que ce bouton soit naze et toujours ON ?
[font=Oxygen, "Lucida Grande", "Trebuchet MS", Verdana, Helvetica, Arial, sans-serif](si je fais un pont avec un fil, ca ne donne rien)

[font=Oxygen, "Lucida Grande", "Trebuchet MS", Verdana, Helvetica, Arial, sans-serif]Merci.
0
Partager
Auto-promo
Trouvez des pros
Ne vous prenez pas la tête pour vos travaux électriques...

Allez dans la section devis electricité (travaux électriques) du site, remplissez le formulaire et vous recevrez jusqu'à 5 devis comparatifs de électriciens de votre région. Comme ça vous ne courrez plus après les électriciens, c'est eux qui viennent à vous

C'est ici : https://www.forumconstruire.com/construire/devis-0-13-devis_electricite_travaux_electriques_.php
JéromeDK

Messages : Env. 20
Dept : Nord
Ancienneté : + de 1 mois
Le 11/10/2019 à 18h19
Bonjour ,
Il y a un décodeur ?
Sujet que je trouve intéressant sinon
0
Partager
plaquisteheureux

Picto recompense Membre super utile

Messages : Env. 4000
Dept : Gard
Ancienneté : + de 2 ans
Le 12/10/2019 à 08h37
Re: Montage Telerupteur bizarre, en triphasé.
danield06 a écrit:Bonjour,
Vieille maison en Triphasé.
Depuis qqs temps, j'ai un de mes va-et-vients qui ne marche plus. 1 Sur 3.

J'ai un Télérupteur MG multi9 dont le montage n'est pas celui habituel trouvé sur le Web, avec neutre qui revient des boutons poussoirs vers le télérupteur et du mono. Voir photo.

Ici, il y a déjà une phase différente utilisée pour le circuit d'allumage des lampes (Ph 1 et Ph1' quand les lampes sont allumées) et celui de commande (des boutons) sur la Ph 3.

Ce que je ne comprends pas bien c'est la logique du circuit des boutons pressoirs et impulsions vers le rupteur. Je vois la Ph3 qui rentre dans le télérupteur, en dessous, en rouge, direct de sous le fusible, et qui ressort active vers les boutons par le haut (fil bleu qui longe a droite puis un sucre avec 3 fils noirs vers chaque bouton, PH3b). C'est un montage poussoirs sur phase, soit.

Mais je ne vois pas de retour des boutons. Je vois pourtant les fils (bleu) qui repartent de chaque bouton (un noir qui arrive et un bleu qui repart, ou 2, ou 3 bleus meme sur un des boutons).

La Ph3b arrive bien sur le bouton fautif, comme sur les autres, mais il n'y a aucune différence de potentiel entre les deux bornes de ce poussoir, alors que les autres ont 234V chacune.

J'imagine que ces fils bleus de retour vont vers le meme fusible que celui de la Ph3, en N3, mais je ne suis pas sur, et surtout, comment savoir où est ma perte de connectivité ?

Est-il possible que ce bouton soit naze et toujours ON ?
si je fais un pont avec un fil, ca ne donne rien)
Merci.

bonjour, voila pour le décodeur, et même là j'ai du mal à comprendre et pas vu de photo, si je comprends bien vous avez un circuit avec télérupteur et un des poussoirs ne fonctionne pas quand vous appuyez dessus, ? avant de faire quoi que ce soit sur l’installation, testez votre poussoir,

et pour ma part je suis persuader que notre circuit et pas en triphasé 
0
ce sont souvent des petits détails qui font la différence entre du bon et du mauvais travail
Partager
danield06
Auteur du sujet

Messages : Env. 10
Dept : Alpes Maritimes
Ancienneté : moins de 7j
Le 12/10/2019 à 08h56
C'est réparé. Le retour vers le neutre du poussoir en panne passait par une ampoule (a 2m de la) avec une connexion de sortie naze sur sa douille.
Ce que je ne comprenais pas c'est la logique d'interruption des poussoirs qui prennent de la phase du telerupteur, et reparte sur le neutre general sans repasser par le telerupteur.
Merci a vos contribs.
0
Partager
danield06
Auteur du sujet

Messages : Env. 10
Dept : Alpes Maritimes
Ancienneté : moins de 7j
Avant-hier à 18h49



Voila le montage chez moi (en triphasé)
Circuit des lampes:
  Ph1 = entrée Phase 1 
  Ph1' = sortie conditionnelle Phase 1 vers lampe (ON si allumées)
Circuit de commande:
  Ph3 du bas = entrée Phase 3 
  Ph3 du haut = sortie Phase 3 (toujours ON), vers les poussoirs

et les poussoirs ont donc Ph3 d'un coté et le Neutre de l'autre.

Rien à voir avec les montages classiques.
Voila comment je vois les choses:
La connexion quand on presse un bouton poussoir crée une impultion sur Ph3, le telerupteur coupe cette Phase (sinon le poussoir brulerait vivant j'imagine), et quand la connexion s'arrete, il ouvre Ph1 (ou il le ferme s'il est ouvert).
0
Partager
parental25

Messages : Env. 100
Dept : Charente Maritime
Ancienneté : + de 1 an
Hier à 06h31
Salut
ce télérupteur n'est pas en triphasé mais en monophasé câblage dit 3 fils (pas de neutre direct sur le télérupteur) neutre commun bouton/lampe; le retour bouton étant le neutre

sur la borne basse à gauche c'est la phase du contact

sur la borne en bas droite A2 (ph3)c'est la même phase pour l'alimentation bobine (3 fils = pas de neutre sur le télérupteur)

en haut (ph1') c'est le retour de lampe (phase sortie du contact vers la lampe)
 
en haut (ph3)A2 c'est le retour bouton (neutre)commande bobine


un télérupteur est dit "bistable", il reste en position sur une simple impulsion du bouton poussoir, contrairement au "monostable" qui reste en position bobine alimentée en permanence 
0
Partager
danield06
Auteur du sujet

Messages : Env. 10
Dept : Alpes Maritimes
Ancienneté : moins de 7j
Hier à 08h09
Bonjour 

Merci pour les explications mais ca colle pas

> ce télérupteur n'est pas en triphasé mais en monophasé câblage > dit 3 fils (pas de neutre direct sur le télérupteur) neutre commun > bouton/lampe; le retour bouton étant le neutre

Le telerupteur n'est pas en triphasé, c'est la maison qui l'est, mais je t'assure que Ph1 et Ph3 sont 2 phases differentes.

https://drive.google.com/file/d/1q9bBHGnhdSsp4dS7rnbT-xb4asllEXx6/view?usp=sharing


> sur la borne basse à gauche c'est la phase du contact

C'est la phase 1, qui alimente les lampes en sortie.

> sur la borne en bas droite A2 (ph3)[color=#ff3333]c'est la même phase[/color] pour 
> l'alimentation bobine (3 fils = pas de neutre sur le télérupteur)

A2 vient direct de ma phase 3 (pas moyen de se tromper, le fil fait 5cm et vient du fusible presque a coté sur le tableau).

> en haut (ph1') c'est le retour de lampe (phase sortie du contact vers la lampe)

Ca va en effet vers les lampes.
 
> en haut (ph3)A2 c'est le retour bouton (neutre)commande bobine

Celui ci n'est pas du neutre mais la meme ph3 qu'en entree. Tournevie test allumé, et s'arrete si je coupe mon disjoncteur Ph3.
0
Partager
parental25

Messages : Env. 100
Dept : Charente Maritime
Ancienneté : + de 1 an
Hier à 09h58
danield06 a écrit:Bonjour 
 Celui ci n'est pas du neutre mais la meme ph3 qu'en entree. Tournevie test allumé, et s'arrete si je coupe mon disjoncteur Ph3.

re
bon, faut arrêter de fumer la moquette!   
1° le télérupteur 230 volts aurait fumé depuis longtemps si il était branché en triphasé 400 volts, il fonctionne sur le réseau France avec phase et neutre pas autrement!

2°C'est bien un câblage 3 fils même si il y a 2 phases différentes , une pour la commande bobine avec le neutre, l'autre pour l'alimentation des lampes avec neutre
pas de neutre direct sur le télérupteur= retour lampe = neutre

ces tournevis ne sont pas fait pour des mesures sérieuses, ce n'est qu'un tournevis, ne s'en servir que de tournevis! frotte le sur ton cuir chevelu et il va s'allumer de peur, prends au minimum un Contrôleur Absence Tension
0
Partager
parental25

Messages : Env. 100
Dept : Charente Maritime
Ancienneté : + de 1 an
Hier à 11h29
Re
si ce sont réellement 2 phases différentes, sur ce télérupteur, c'est dangereux quand on intervient dessus!
ceci est à reprendre
0
Partager

Ce sujet vous a-t-il aidé ?
0
0

Picto forumC'est intéressant aussi !

Devis travaux électriquesArtisan
Devis travaux électriques
Demandez, en 5 minutes, 3 devis comparatifs aux professionnels de votre région. Gratuit et sans engagement.
Comment choisir ses disjoncteurs ?
Comment choisir ses disjoncteurs ?
Les guides vous aident à y voir plus clair sur la construction.
16 idées d'éclairages indirects
16 idées d'éclairages indirects
L'équipe de Forum Construire sélectionne pour vous les plus belles photos des membres et du web.
Photos installations électriques
Photos installations électriques
Picorez des idées en parcourant les photos des constructions des autres !

Picto forum Autres discussions sur ce sujet :

4
personnes
surveillent ce sujet
Voir