Retour
Menu utilisateur
Menu

Problème cellule RX / TX Nice bus

Ce sujet comporte 6 messages et a été affiché 114 fois
Nouveau sujetPicto plus RépondrePicto reply Picto reply
2
abonnés
surveillent ce sujet
 
Env. 10 message Saone Et Loire
Bonjour 

J’ai un moteur Nice robus 400 pour portail coulissant, je n’arrive pas à régler les cellules qui fonctionne en BUS, quand le portail s’ouvre si je passe devant les cellules le portail s’arrête ! Aucune utilité ´ j’ai regardé les cavaliers des cellules mais rien . 
Mes cellules j’ai remarqué clignote tout le temps que le portail soit ouvert ou fermé ? Je ne sais pas si normal 

Si quelqu’un un une idée 

Merci 
Messages : Env. 10
Dept : Saone Et Loire
Ancienneté : + de 1 an
 
message
Ne vous prenez pas la tête pour une installation domotique...

Allez dans la section devis domotique du site, remplissez le formulaire et vous recevrez jusqu'à 5 devis comparatifs de électriciens de votre région. Comme ça vous ne courrez plus après les électriciens, c'est eux qui viennent à vous

C'est ici : https://www.forumconstruire.com/construire/devis-0-69-devis_domotique.php
 
Membre super utile Env. 6000 message Drome
Bonjour,
Ta programmation est t-elle bien faite ?
Car les cellules sont normalement programmées pour fonctionner que sur la fermeture.
Tu aurais donc inversé ouverture et fermeture.
Je dis ça mais je connais pas du tout cet automatisme...
de mémoire, il y a pas mal de post sur Nice Road (robus) :
JC
Picto recompense Membre super utile
Actuellement en ligne !
Messages : Env. 6000
Dept : Drome
Ancienneté : + de 12 ans
 
Env. 10 message Saone Et Loire
J'ai tout revérifier, mes switchs des cellules pas de souci, et programmation à l'air bonne , tu peux pas inverser l'ouverture et la fermeture . Donc là je sèche j'essai d'appelé Nice mais compliqué pour les avoir à suivre
Messages : Env. 10
Dept : Saone Et Loire
Ancienneté : + de 1 an
 
Membre super utile Env. 6000 message Drome
La position des cavaliers dans les cellules doivent être identique (émettrice et réceptrice)
attention, il y a bien une position pour fonctionnement à l'ouverture...

Si tu es certain de la position des cavaliers, je pense que ton portail fonctionne à l'envers...
déverrouille le portail, positionne le au milieu et reverrouille.
si tu appuis sur la télécommande, il doit s'ouvrir.
si c'est pas le cas, soit ton apprentissage est à refaire, soit il te faut inverser les polarités du moteur électrique, puis refaire l'apprentissage...
Picto recompense Membre super utile
Actuellement en ligne !
Messages : Env. 6000
Dept : Drome
Ancienneté : + de 12 ans
 
Env. 10 message Saone Et Loire
Bonsoir,

J'ai essayer tes indications et mon portail se rouvre bien quand je l'arrête au milieu pas de souci de se coter la !
Messages : Env. 10
Dept : Saone Et Loire
Ancienneté : + de 1 an
 
Membre super utile Env. 6000 message Drome
C'est une certitude pour la position des cavaliers cellules ?
La bonne position et à l'identique sur les 2 cellules ?

Sinon c'est possible d'inverser les polarités du moteur ?
Picto recompense Membre super utile
Actuellement en ligne !
Messages : Env. 6000
Dept : Drome
Ancienneté : + de 12 ans
En cache depuis le samedi 10 avril 2021 à 14h10
Ce sujet vous a-t-il aidé ?
0
0

Picto forum C'est intéressant aussi !

Devis domotiqueArtisan
Devis domotique
Demandez, en 5 minutes, 3 devis comparatifs aux professionnels de votre région. Gratuit et sans engagement.
La domotique, c'est quoi ?
La domotique, c'est quoi ?
Les guides vous aident à y voir plus clair sur la construction.
Test de la caméra de surveillance Arlo Go
Test de la caméra de surveillance Arlo Go
Les guides vous aident à y voir plus clair sur la construction.
Suivre son chantier à distance avec une caméra
Suivre son chantier à distance avec une caméra
Les guides vous aident à y voir plus clair sur la construction.

Picto forum Autres discussions sur ce sujet :

2
abonnés
surveillent ce sujet
Voir