Retour
Menu utilisateur
Menu

Probleme motorisation Nice portail coulissant

Ce sujet comporte 386 messages et a été affiché 149.758 fois
Nouveau sujetPicto plus RépondrePicto reply Picto reply
89
abonnés
surveillent ce sujet
 
Env. 50 message Aubenas (7)
Bonjour young stakk , j'ai le meme probleme que toi . Comment fait tu pour lancer la reconnaissance des fin de course ?
Messages : Env. 50
De : Aubenas (7)
Ancienneté : + de 9 ans
 
Env. 10 message Pyrenees Orientales
Young Stakk a écrit:
Young Stakk a écrit:Bonjour à tous.
Je viens de poser mon moteur Road400 et rien ne fonctionne..
J'ai la Led 3 qui clignote vert et la 4 qui clignote rouge. L1, L2 et L3 clignote rouge aussi... Avez-vous une idée ?

Problème résolu.
Le paramétrage n'étais pas effectué. Il fallais lancé la reconnaissance des fin de courses pour avoir la LED fixe... ce n'est pas mentionné comme cela dans la notice...

bonjour, comment avez vous fait, j'ai le même problème qui est apparu après un changement de fusible grillé et une réinitialisation de la mémoire, mais je n'arrive à rien, le moteur ne démarre toujours pas. Merci pour votre aide
Messages : Env. 10
Dept : Pyrenees Orientales
Ancienneté : + de 1 an
 
Env. 10 message Loir Et Cher
Bonjour, j'ai fait l'acquisition d'un moteur nice slh400, après avoir tout installer, je mets sous tension le moteur les LEDs s'allume.
Je suis la première étape de reconnaissance de dispositif, mais il ne passe jamais a l'étape suivante.
La led stop ne s'allume pas, la led des photocellules clignote normalement verte.
Jamais il ne passe a l'étape suivante.
Comme j'ai pu le lire sur d'autres moteurs faut il faire cette étape en schintant les photocellules ?

Ou une autre astuce? Merci pour vos retours !
Messages : Env. 10
Dept : Loir Et Cher
Ancienneté : + de 1 an
 
Env. 10 message Herault
Bonjour à tous,
Je viens de faire l'acquisition d'un nice 400 pour remplacer mon ancien moteur qui à l'époque m'avait lâché au bout de 5ans (et à savoir que ça fait 5 ans qu'il l'a lâché).
En attendant la réception, j'ai enlevé l'ancien moteur, cellules, Giro...
Et là je remarque que les 2 malheureux cable qui alimentaient le Giro ne suffiront pas pour l'antenne, je vais donc faire l'acquisition d'un câble rg58 sauf que je me pose une question:
Sur le schéma de la notice, que j'ai vu circuler précédemment sur cette discution , on voit un "double câble" pour le Giro (logique) mais il est aussi dessiné un "double câble" pour l'antenne.
Hors, visiblement, un câble rg58 est un câble "simple", dois je tirer 2 rg58 pour que ça corresponde au shéma?
Merci d'avance
Julio
Messages : Env. 10
Dept : Herault
Ancienneté : + de 1 an
 
Env. 10 message Herault
Bonjour à tous,
Je viens de faire l'acquisition d'un nice 400 pour remplacer mon ancien moteur qui à l'époque m'avait lâché au bout de 5ans (et à savoir que ça fait 5 ans qu'il l'a lâché).
En attendant la réception, j'ai enlevé l'ancien moteur, cellules, Giro...
Et là je remarque que les 2 malheureux cable qui alimentaient le Giro ne suffiront pas pour l'antenne, je vais donc faire l'acquisition d'un câble rg58 sauf que je me pose une question:
Sur le schéma de la notice, que j'ai vu circuler précédemment sur cette discution , on voit un "double câble" pour le Giro (logique) mais il est aussi dessiné un "double câble" pour l'antenne.
Hors, visiblement, un câble rg58 est un câble "simple", dois je tirer 2 rg58 pour que ça corresponde au shéma?
Merci d'avance
Julio
Messages : Env. 10
Dept : Herault
Ancienneté : + de 1 an
 
Membre utile Env. 500 message Haute Garonne
sankaman31 a écrit:J'ai un souci avec mon roadkit200.
Il s'ouvre normal et plante n'importe quand. Il ne veut rien savoir, la logique de commande RBA4 n'indique aucun voyants. Par contre j'ai bien la tension aux cellules donc une partie est bien alimentée.
J'ai le voyant extérieur qui débloque, il fait que s'intiller très rapidement comme un faux contact.
Pour que ça refonctionne je dois disjoncter le moteur, attendre la décharge des condo (environ 3-5min) et la ensuite tout rentre dans l'ordre. Cela fait la seconde fois en 2j. (cela me l'avais déjà fait 1 fois en début d'été mais depuis rien)

J'ai vérifié les connections, démonter la logique de commande et rien de spécial, quelques composant qui on vieilli le pcb mais rien de méchant. Aucun condo hs à l'oeil.

J'ai vu que certain on du changer la logique de commande. Trouvé sur la Bay à 120€ d'Italie.
Je pense deja regarder du côté des condo, je testerai leur valeurs.



J'ai solutionné mon bug en réparant ma carte électronique.
Le défaut était donc un plantage de la carte aléatoirement par forte chaleur.

Le composant HS est un régulateur 5V (TA78L005AP) au centre de la carte, en boîtier TO92 qui a du mal à dissiper sa chaleur et avec le temps à accepter la chaleur également!
La tension s'écroulait un laps de temps ce qui faisait planter la carte.

Il suffit de le remplacer par régulateur 5V équivalent mais en boîtier TO220 (qui permet une meilleure dissipation de sa température et donc durée de vie!)


Picto recompense Membre utile
Messages : Env. 500
Dept : Haute Garonne
Ancienneté : + de 11 ans
 
Env. 40 message Finistere
Bonjour,
j'hésite entre un moteur nice robus 400 et un 600 quelles sont leurs principales différences hormis le poids tractable? (transformateur toroïdal pour le 600 aussi)
Messages : Env. 40
Dept : Finistere
Ancienneté : + de 10 ans
 
Membre ultra utile Env. 9000 message Drome
Bonjour,
La force de traction, c'est le principal avantage du 600...
Que ce soit un noyau torique par rapport à une conception traditionnelle, ça n'apporte pas grand chose de plus dans cette utilisation.
JC
Picto recompense Membre ultra utile
Messages : Env. 9000
Dept : Drome
Ancienneté : + de 13 ans
 
Env. 40 message Finistere
J'ai cru voir pignon acier pour le 600, qu'en est il du 400?
(oui pour le transfo dans ces applications cela a peu d'importance)

apres niveau puissance mon portail sera en alu (4.5mx1.5m) et aux 2/3 ajouré (cause vent) donc un 400 ou un 600 cela ne changera pas grand chose, c'était juste pour savoir si niveau robustesse le 600 avait des avantages
Messages : Env. 40
Dept : Finistere
Ancienneté : + de 10 ans
 
Membre utile Env. 800 message Cher
Bonjour, mon portail fait la même dimension, cadre acier et habillage bois, avec de bonnes roulettes, le 400 ne peine absolument pas.
La politesse ne coûte rien, mais peut acheter beaucoup.
Picto recompense Membre utile
Messages : Env. 800
Dept : Cher
Ancienneté : + de 6 ans
 
Env. 40 message Aisne
Bonjour à tous,
Je relance l’éternel sujet dés branchements des photocellule sur un ROAD 400 acheté il y a une semaine (logique RBA4R10)
Le moteur a fonctionnait pendant une ouverture et une fermeture (+ le réglage) ensuite plus rien.
Réglage de base des photocellules
RX 1 24V (voie 1)
RX 2 GND (voie 4)
RX 4 24 V (voie 1)
RX 5 PHOTO (voie 5)
TX 1 24V (voie 1)
TX 2 GND (voie 4)
J’ai vérifié le fusible et il avait cramé, je le change mais à chaque fois il crame de nouveau (j’ai du en claquer au moins 7).
Quand je débranche les photocellules. Les leds de la carte s’allument mais impossible de l’utiliser sans ces éléments de sécurité (je n’ai pas shunté le 1 et le 5 de la carte)
J’ai essayé le branchement d’@osram, le fusible ne grille pas mais le led ok clignote rouge = défaut branchement photocellules si je ne m’abuse et impossible de lancer un apprentissage.

Quand je shunte le 1 et le 5 de la carte cela fonctionne pour information

Je suis un peu perdu... si quelqu’un peut m’éclairer la dessus.

Merci à vous
Messages : Env. 40
Dept : Aisne
Ancienneté : + de 7 ans
En cache depuis le dimanche 31 juillet 2022 à 16h03
Ce sujet vous a-t-il aidé ?
46
25

Picto forum C'est intéressant aussi !

Devis portailArtisan
Devis portail
Demandez, en 5 minutes, 3 devis comparatifs aux professionnels de votre région. Gratuit et sans engagement.
Choisir son portail (matière, ouverture, prix, ...)
Choisir son portail (matière, ouverture, prix, ...)
Les guides vous aident à y voir plus clair sur la construction.
Photos de portillons
Photos de portillons
Picorez des idées en parcourant les photos des constructions des autres !
Guide motorisation de portail et porte de garage
Guide motorisation de portail et porte de garage
Les guides vous aident à y voir plus clair sur la construction.

Picto forum Autres discussions sur ce sujet :

89
abonnés
surveillent ce sujet
Voir