Retour
Menu utilisateur
Menu

Légère et lente baisse de pression circuit de chauffage

Ce sujet comporte 8 messages et a été affiché 13.720 fois
Nouveau sujetPicto plus RépondrePicto reply Picto reply
2
abonnés
surveillent ce sujet
 
Env. 10 message Landerneau (29)
Bonjour !

Je constate quelque chose qui me stress sur ma chaudière, ayant peut d'expérience sur le sujet suivant et surtout pas de recul ayant acquis ma maison au printemps dernier :
Chaudière : Saunier Duval à condensation de 2009, circuit en PER avec 8 radiateurs de 1997.
J'ai démonter tout les chauffages pour refaire les tapisseries.
J'ai remonté tout les chauffages, puis contrôlé après remise en eau tout les raccords un par un avec de "l'essui tout". Pas de fuite. J'ai bien purgé mon circuit et ai ajusté après cette purge la pression du circuit à 1,5 bars.
le chauffage tourne par intermittence (régulation avec départ à 55 degrés) depuis 15 jours et ai constaté une baisse de 0,2 bars en 15 jours... je suis donc aujourd'hui à 1,3.

Ma question est donc la suivante : Suite à une purge total du circuit et une remise en eau récente, la pression met elle quelques jours avant de se stabiliser bien que j'ai bien purgé l'air des radiateurs ?

J'ai contrôlé le groupe sécurité 3 bars et le vase d’expansion : RAS...
Ne trouvant pas de trace de fuite, je me demande bien ou sont passé ces 0.2 bars et n'ai aucune notion de ce que ça peut représenter en quantité d'eau. Au final, je ne sais pas si la pression est stabilisé ou si je vais constamment perdre 0.1 bar par semaine !!

ça peut paraitre anecdotique comme problème, mais une possible fuite me stress.

Merci de vos retours d'expérience.
Messages : Env. 10
De : Landerneau (29)
Ancienneté : + de 8 ans
 
message
Ne vous prenez pas la tête pour une installation de pompe à chaleur...

Allez dans la section devis pompe à chaleur du site, remplissez le formulaire et vous recevrez jusqu'à 5 devis comparatifs de chauffagistes de votre région. Comme ça vous ne courrez plus après les chauffagistes, c'est eux qui viennent à vous

C'est ici : https://www.forumconstruire.com/construire/devis-0-36-devis_pompes_a_chaleur.php
 
Membre utile Env. 2000 message Bosgouet (27)
La pression varie suivant la température de l'eau. Sur mon système (PAC) je varie de 1 bar à 1,5 bars
Picto recompense Membre utile
Messages : Env. 2000
De : Bosgouet (27)
Ancienneté : + de 10 ans
 
Env. 60000 message
Bonsoir,
Si tu as seulement purgé au moment de la remise en eau alors faut repurger qq jours après.
Mais autrement comme dit arnaudperfect, la pression peut (légérement) varier.
A surveiller à mon avis et pas normal si ça continue à descendre.
Messages : Env. 60000

 
Env. 10 message Landerneau (29)
Ok merci de vos réponse.
J'imagine qu'une certaine quantité d'air doit se dissoudre avec de l'eau qui chauffe... c'est peut être l'explication de ma baisse suite au remplissage de mon circuit.
Je dis une bêtise ?
Messages : Env. 10
De : Landerneau (29)
Ancienneté : + de 8 ans
 
Membre utile Env. 2000 message Bosgouet (27)
Tu n'as pas de purgeur automatique sur ton système ? Sur le mien, j'ai cela, c'est plutôt pratique, il y a rien à faire.
Picto recompense Membre utile
Messages : Env. 2000
De : Bosgouet (27)
Ancienneté : + de 10 ans
 
Env. 700 message Loire Atlantique
Bonjour,

comme on te l'a dit entre un circuit de chauffage à l'arret et en fonctionnement la pression bouge un peu
Tu doit controler et purger tes radiateurs plusieur fois après ce que tu as fait comme travaux, encore 1 ou 2 fois dans la semaine

dans le cas ou ton chauffage est en fonctionnement et que tu pert de la pression, cela peux aussi provenir que ta soupape de decharge qui est defectueuse et légèrement fuyarde.

ce n'est pas grave si tu as perdu 200 gr en 15 jours
quand tu passera à 0.5 gr en 24 heure il faudra la changer.....
Messages : Env. 700
Dept : Loire Atlantique
Ancienneté : + de 9 ans
 
Env. 10 message Landerneau (29)
Merci pour vos infos !
J'ai purgé et ai remis de la pression à 1,5 hier circuit à froid. Ce matin ça n'avait pas bougé. Je recontrôlerai fin de semaine prochaine en espérant que ça ne perde plus !
Messages : Env. 10
De : Landerneau (29)
Ancienneté : + de 8 ans
 
Membre utile Env. 900 message Herault
Pol29 a écrit:Merci pour vos infos !
J'ai purgé et ai remis de la pression à 1,5 hier circuit à froid. Ce matin ça n'avait pas bougé. Je recontrôlerai fin de semaine prochaine en espérant que ça ne perde plus !

Vous êtes sur la bonne voie !
Lorsque l'on remet en eau un circuit, l'eau neuve contient de l'air dissous.
Cet air va être libéré progressivement par l'élévation de température.
Il faudra donc purger plusieurs fois, à plusieurs jours d'intervalle et bien sûr faire un complément d'eau pour compenser le volume d'air évacué.

La dernière fois que j'ai remis en eau mon circuit suite à un désembouage, plus d'un mois après je purgeais encore un peu d'air tous les 3 - 4 jours.

@+
Picto recompense Membre utile
Messages : Env. 900
Dept : Herault
Ancienneté : + de 8 ans
En cache depuis avant-hier à 19h52
Ce sujet vous a-t-il aidé ?
7
1

Picto forum C'est intéressant aussi !

Devis pompe à chaleurArtisan
Devis pompe à chaleur
Demandez, en 5 minutes, 3 devis comparatifs aux professionnels de votre région. Gratuit et sans engagement.
Quel chauffage choisir ?
Quel chauffage choisir ?
Les guides vous aident à y voir plus clair sur la construction.
Photos installations chauffages
Photos installations chauffages
Picorez des idées en parcourant les photos des constructions des autres !
11 idées de poeles à bois
11 idées de poeles à bois
L'équipe de Forum Construire sélectionne pour vous les plus belles photos des membres et du web.

Picto forum Autres discussions sur ce sujet :

2
abonnés
surveillent ce sujet
Voir