Menu utilisateur
Menu

Problème pulsa 700

Ce sujet comporte 7 messages et a été affiché 4.792 fois
Sébastien 35
Auteur du sujet

Messages : Env. 10
Dept : Ille Et Vilaine
Ancienneté : + de 6 ans
Le 30/01/2013 à 00h33
Problème pulsa 700
Bonjour , j'ai un cloueur à gaz spit pulsa 700 et j ai un problème avec car j'ai du gaz , de la batterie , le ventilo tourne et quand j appuie sur la sécurité rien ne se passe pas de pointe à sortir , par contre mon voyant clignote vert rapide et environ une fois sur 5 clignotements rouge , si quelqu un à eu ce problème ou peut m aider, cela serai sympa .... Merci
0
Partager
Auto-promo
Trouvez des pros
Ne vous prenez pas la tête pour vos travaux de plomberie...

Allez dans la section devis plomberie du site, remplissez le formulaire et vous recevrez jusqu'à 5 devis comparatifs de plombiers de votre région. Comme ça vous ne courrez plus après les plombiers, c'est eux qui viennent à vous

C'est ici : https://www.forumconstruire.com/construire/devis-0-14-devis_plomberie.php
dcab

Messages : Env. 10
De : Lue (40)
Ancienneté : + de 5 ans
Le 25/04/2014 à 17h04
Bonjour avez vous trouvé une solution au problème, mon cloueur a la même panne?

merci
0
Partager
loulou57980

Messages : Env. 10
Dept : Moselle
Ancienneté : + de 4 ans
Le 27/11/2014 à 18h34
Bonjour,


j ai exactement le meme probleme que vous avez eu sur votre paslode 700e. batterie bonne, ventillo tourne gaz ok mais rien ne se passe quand j actionne l interrupteur.
ca clignotte vert rapidement et comme vous de temps en temps un clignotement rouge en meme temps.

je viens de tourver sur le forum votre post.

avez vous trouvez la solution ?

merci de me repondre.

cordialement
0
Partager
andyf40

Picto recompense Photographe

Messages : Env. 50
De : Cuisy (55)
Ancienneté : + de 5 ans
Le 14/04/2015 à 09h38
Bonjour a vous

J'ai aussi ce problème avez vous trouvé quelque chose ?

Merci
0
Partager
Ludo42000

Messages : Env. 300
Dept : Loire
Ancienneté : + de 3 ans
Le 11/12/2018 à 21h20
Bonjour,
Je me permets de déterrer le topic car j'ai le même problème.

Avez vous la solution ?
0
Partager
Ludo42000

Messages : Env. 300
Dept : Loire
Ancienneté : + de 3 ans
Le 12/12/2018 à 09h50
Re: Problème pulsa 700
--message posté par erreur--
0
Partager
Neohp

Messages : Env. 10
Dept : Seine Et Marne
Ancienneté : moins d'1m
Le 29/09/2019 à 20h38
Bonjour.

Sur mon pulsa800e j’ai le même problème. A commence à faire beaucoup non ?
Une solution ?
Je m’oriente peut-être vers une panne de la bougie... mais difficile de savoir....
0
Partager
En cache depuis le vendredi 18 octobre 2019 à 01h59

Ce sujet vous a-t-il aidé ?
0
9

Picto forumC'est intéressant aussi !

Devis plomberieArtisan
Devis plomberie
Demandez, en 5 minutes, 3 devis comparatifs aux professionnels de votre région. Gratuit et sans engagement.
S'équiper d'un chauffe-eau solaire
S'équiper d'un chauffe-eau solaire
Les guides vous aident à y voir plus clair sur la construction.
Photos plomberie
Photos plomberie
Picorez des idées en parcourant les photos des constructions des autres !
Comment choisir son chauffe-eau ?
Comment choisir son chauffe-eau ?
Les guides vous aident à y voir plus clair sur la construction.

Picto forum Autres discussions sur ce sujet :

6
personnes
surveillent ce sujet
Voir