Retour
Menu utilisateur
Menu

Problème automatisme portail coulissant Nice

Ce sujet comporte 2 messages et a été affiché 32 fois
Nouveau sujetPicto plus RépondrePicto reply Picto reply
1
personne
surveille ce sujet
 
Membre super utile Env. 5000 message Drome
Bonjour,
Après plus de 10 ans à l'arrêt, je vais tenter de remettre en service un vieil automatisme de portail coulissant.
Mon problème, c'est que je n'ai pas la notice et que je ne sais pas le modèle, si ce n'est qu'il doit avoir une vingtaine d'année...
Voici une photo :


Le moteur est en 220V et est identifié RO1000
Sur la carte mère, un relais est identifié RO 300
J'ai trouvé une notice qui pourrait correspondre mais sans aucune garantie...
https://www.confort-electriq[...]ce-325.html

J'ai remplacé le fusible 5A de l'alim qui était cramé et j'ai alimenté la carte mère.
Sans aucune reprogrammation, la télécommande fonctionne encore !
En donnant un ordre, je constate que le moteur tourne sens ouverture.
J'actionne le FdC "portail ouvert", le moteur s'arrête..., mais après tempo, il ne se referme pas...
Ce n'est pas un problème de cellules car je les ai shunté. (j'ai ponté 7: commun avec 9: arrêt  et 10: cellules)

J'ai fais tout un tas d'essais mais je ne suis jamais arrivé à faire une refermeture...

Si une personne pouvait m'aiguiller sur le modèle de cet automatisme, voire sur le défaut ou le mauvais câblage éventuel..., d'avance merci

JC
Picto recompense Membre super utile
Messages : Env. 5000
Dept : Drome
Ancienneté : + de 12 ans
 
message
Ne vous prenez pas la tête pour une fourniture ou pose de portail...

Allez dans la section devis portail du site, remplissez le formulaire et vous recevrez jusqu'à 5 devis comparatifs de professionnels de votre région. Comme ça vous ne courrez plus après les professionnels, c'est eux qui viennent à vous

C'est ici : https://www.forumconstruire.com/construire/devis-0-71-devis_portail.php
 
Membre super utile Env. 5000 message Drome
Je viens de tester le moteur électrique : environ 16 ohms par enroulement. Bonne isolation.
Le condo est bon.
J'ai branché le condo au moteur et j'ai essayé les 2 sens de rotation et tout va bien : le moteur tourne dans les 2 sens.

donc soit la carte mère a du plomb dans l'aile, soit je ne sais pas la raccorder et/ou faire une mise en service correcte...
Picto recompense Membre super utile
Messages : Env. 5000
Dept : Drome
Ancienneté : + de 12 ans
En cache depuis le samedi 16 janvier 2021 à 23h27
Ce sujet vous a-t-il aidé ?
0
0

Picto forum C'est intéressant aussi !

Devis portailArtisan
Devis portail
Demandez, en 5 minutes, 3 devis comparatifs aux professionnels de votre région. Gratuit et sans engagement.
Choisir son portail (matière, ouverture, prix, ...)
Choisir son portail (matière, ouverture, prix, ...)
Les guides vous aident à y voir plus clair sur la construction.
Photos de portillons
Photos de portillons
Picorez des idées en parcourant les photos des constructions des autres !
Guide motorisation de portail et porte de garage
Guide motorisation de portail et porte de garage
Les guides vous aident à y voir plus clair sur la construction.

Picto forum Autres discussions sur ce sujet :

1
personne
surveille ce sujet
Voir