Retour
Menu utilisateur
Menu

Problème de commandes avec récepteur 4 canaux CAME RBE42

Ce sujet comporte 1 message et a été affiché 29 fois
Nouveau sujetPicto plus RépondrePicto reply Picto reply
1
personne
surveille ce sujet
 
Env. 10 message Loire Atlantique
Bonjour,

Je poste un message sur le forum pour avoir des avis supplémentaires sur mon problème car je sèche.

J'ai voulu installer un récepteur 4 canaux pour pouvoir commander avec une seule télécommande, un portail, une porte de garage et un éclairage extérieur.

Avant j'avais un module radio sur le moteur de portail (CAME) et une télécommande associée, un moteur de porte de garage Normstahl avec sa télécommande. L'éclairage extérieur s'allumait avec le disjoncteur en provisoir .

Le moteur du portail fonctionnait très bien, j'avais une télécommande CAME 2 boutons (TOP432 EV) pour l'actionner.
Le moteur de la porte de garage était plus capricieux, il fallait bidouiller la pile de la télécommande pour l'actionner.

Voilà pourquoi j'ai voulu mettre un récepteur 4 canaux.
J'ai tiré les câbles de contact sec pour le portail et la porte de garage puis les câbles pour actionner le télérupteur de la lumière.
J'ai acheté des télécommandes 4 boutons (TOP434 EE). J'ai galéré pour les associer au récepteur, il fallait les mettre en 12 bit au lieu des 24 bit mais j'ai réussi.
J'ai déplacé la petite carte radio du moteur de portail sur le récepteur 4 canaux.
Jusque là aucun problème. Tout fonctionnait correctement


Après plusieurs jours d'installation, je n'ai plus eu aucune action quand j'appuyais sur les boutons de la télécommande (mais pas systématiquement). J'ai pensé que çà venait de l'antenne qui était mal placée dans mes combles mais même à quelques cm, il ne se passait rien.

Vu que çà fonctionnait de temps en temps, j'ai décidé de tester la carte radio en la remettant sur le moteur came du portail. Au départ çà fonctionnait puis parfois non.

J'ai alors commandé une nouvelle carte radio. Et là encore même résultat, parfois çà marche bien parfois non.

Je voulais commander une nouvelle carte récepteur canaux mais au vu du prix, j'attends d'être sûr que celle que j'ai est défectueuse.

Depuis quelques jours, c'est la commande d'ouverture via l'interphone qui ne fonctionne plus. Je l'ai trifouillé pour pouvoir mettre un digicode pour éviter de passer par dessus le portail quand la commande radio ne fonctionne plus. Bien entendu, çà fonctionnait bien quand j'avais tout remonté.

Voilà en gros où j'en suis, si l'un d'entre vous à une idée pour vérifier d'où vient le bug car je suis un peu perdu.

Merci beaucoup
Messages : Env. 10
Dept : Loire Atlantique
Ancienneté : + de 10 ans
 
message
Ne vous prenez pas la tête pour une fourniture ou pose de portail...

Allez dans la section devis portail du site, remplissez le formulaire et vous recevrez jusqu'à 5 devis comparatifs de professionnels de votre région. Comme ça vous ne courrez plus après les professionnels, c'est eux qui viennent à vous

C'est ici : https://www.forumconstruire.com/construire/devis-0-71-devis_portail.php
En cache depuis le mardi 04 mai 2021 à 16h01
Ce sujet vous a-t-il aidé ?
0
0

Picto forum C'est intéressant aussi !

Devis portailArtisan
Devis portail
Demandez, en 5 minutes, 3 devis comparatifs aux professionnels de votre région. Gratuit et sans engagement.
Choisir son portail (matière, ouverture, prix, ...)
Choisir son portail (matière, ouverture, prix, ...)
Les guides vous aident à y voir plus clair sur la construction.
Photos de portails
Photos de portails
Picorez des idées en parcourant les photos des constructions des autres !
Guide motorisation de portail et porte de garage
Guide motorisation de portail et porte de garage
Les guides vous aident à y voir plus clair sur la construction.

Picto forum Autres discussions sur ce sujet :

1
personne
surveille ce sujet
Voir