Retour
Menu utilisateur
Menu

Fonctionnement chasse d'eau Bâti-Support Geberit

Ce sujet comporte 12 messages et a été affiché 20.584 fois
Nouveau sujetPicto plus RépondrePicto reply Picto reply
4
abonnés
surveillent ce sujet
 
Env. 200 message Haut Rhin
Bonjour,

Je viens vers vous car je viens de mettre en place mon WC ainsi que la plaque de commande du bâti-support, et ai un petit problème de compréhension.
- Lorsque j'appuie sur le bouton de gauche (le grand sur ma plaque Sigma 50), l'eau s'arrête de couler dès que le relâche le bouton, alors que c'est sensé être la "grande" chasse (6L)
- Lorsque j'appuie sur le bouton de droite et que je relâche, là ça continue de couler comme ça devrait, je ne sais pas par contre quelle quantité d'eau coule.

Quand je regarde sans la plaque, je constate que le bouton de droite entraîne les deux boutons à la fois.

Voilà pour le constat, j'aimerais savoir comment tout ça doit fonctionner en temps normal?

Merci beaucoup d'avance,

Olivier
Messages : Env. 200
Dept : Haut Rhin
Ancienneté : + de 11 ans
 
message
Ne vous prenez pas la tête pour vos travaux de plomberie...

Allez dans la section devis plomberie du site, remplissez le formulaire et vous recevrez jusqu'à 5 devis comparatifs de plombiers de votre région. Comme ça vous ne courrez plus après les plombiers, c'est eux qui viennent à vous

C'est ici : https://www.forumconstruire.com/construire/devis-0-14-devis_plomberie.php
 
Env. 500 message Savoie
Bonsoir
Il se peut que la tige de gauche n'est pas réglée comme il faut .Pas assez vissee; Essaie de la visser un peut plus
A+
Messages : Env. 500
Dept : Savoie
Ancienneté : + de 10 ans
 
Env. 200 message Haut Rhin
C'était bien ça!

J'ai un peu "joué" avec la profondeur de la tige, et maintenant tout fonctionne parfaitement...

Merci!
Messages : Env. 200
Dept : Haut Rhin
Ancienneté : + de 11 ans
 
Env. 500 message Savoie
Bonsoir
de rien a+
Messages : Env. 500
Dept : Savoie
Ancienneté : + de 10 ans
 
Env. 200 message Essonne
Bonjour,
j'ai aussi un problème depuis l'installation de mon WC suspendu, l'évacuation se fait mal, il faut parfois actionner le grand bouton 3 fois pour évacuer un petit pipi avec 1 feuille de papier. Suffirait-il aussi dans ce cas de jouer sur la longueur de la tige?
Ayant envoyé un mail sur le site de la marque, on m'a répondu que le problème vient du réglage des tiges de déclenchement. Qu'il faut les recouper afin qu'elles ne viennent pas en butée contre le réservoir lors du déclenchement.
ça me fait peur de couper les tiges, mais si on peut revisser ou dévisser, ça ma parait moins risqué!
Je vais peut être essayer cela.
En attendant merci pour ce que j'ai lu sur le site et si vous avez d'autres idées, merci de me les donner.
Messages : Env. 200
Dept : Essonne
Ancienneté : + de 9 ans
 
Env. 10 message Geaune (40)
Ben, j'ai le même problème, est-ce que quelqu'un peut confirmer que c'est bien sur la longueur des tiges qu'il faut jouer car j'ai déjà essayé mais sans réussite.
SI c'est le cas pourrait-on, s'il vous plait, me donner quelques détails qui feraient que je réussisse enfin à regler le problème de mes deux Geberit?

Mille Merci's d'avance,

BenoîtBiggrin
Messages : Env. 10
De : Geaune (40)
Ancienneté : + de 11 ans
 
Env. 200 message Essonne
Bonsoir,
Nous avons fini par couper les tiges, après avoir contacté le SAV de gébérit, mais ce n'est toujours pas très satisfaisant. J'ensuis à me demander s'il n'y a pas un problème de formr de cuvette.
Pendant 35 ans, nous n'avons jamais eu de problèmes d'évacuation.Si vous avez trouvé mieux, merci de nous faire partager votre découverte.
Messages : Env. 200
Dept : Essonne
Ancienneté : + de 9 ans
 
Env. 10 message Geaune (40)
Je crois qu'il y à deux problèmes:
- La cuvette car avec une je n'ai aucun problème si ce n'est que la grande chasse ne se vide pas complètement mais tout part quand même
- avec l'autre ce n'est pas du tout le cas

et

- un problème de réglages de volumes d'eau à régler, et là je ne retrouve pas les notices alors je galère un peu...


Ben
Messages : Env. 10
De : Geaune (40)
Ancienneté : + de 11 ans
 
Env. 200 message Essonne
Merci pour cette information, j'avais aussi l'intuition que la cuvette pouvait aussi avoir une incidence sur notre problème, et si j'en étais certaine, je la changerais tellement ça m'énerve, mais vu le prix, je préfère être sûre de mon coup.
Puisque vous avez 2 cuvettes différentes, il serait peut-être judicieux de confronter nos expériences et de ce fait savoir si la nôtre ( Presqu'ïle de JD) est la même que celle qui ne fonctionne pas chez vous (et de même nous informer sur celle qui fonctionne bien chez vous).
Passez de bonnes fêtes malgré ces problèmes d'évacuation!
Messages : Env. 200
Dept : Essonne
Ancienneté : + de 9 ans
 
Env. 200 message Essonne
Avez-vous chercher votre notice sur internet?
Pour les problèmes, je m'étais adressée au SAV gébérit qui avait été très réactif, je ne sais plus si c'était régional, mai vous devez trouver le service client .
En région parisienne :
Geberit s.a.r.l.
Parc Tertiaire Silic
23/25 rue de Villeneuve, FR-94583 Rungis Cedex
A nouveau, Bonne fin d'année
Messages : Env. 200
Dept : Essonne
Ancienneté : + de 9 ans
 
Env. 10 message Geaune (40)
Bonjour,

les deux Duofix viennent d'endroits différents les cuvettes ne sont pas les mêmes et je ne saurais dire aujourd'hui d'où elles proviennent! Désolé!!!

Je ne trouve pas les notices de montage de la partie chasse (Reservoir - réglages ...) sur le net, alors qu'au moment ou je les avais montés, j'avais tout trouvé sans problèmes.

Je vais peut-être contacter le SAV.

Sinon, vous dites que de couper le bout des tiges arrange les choses?

Je vous souhaite également de bonnes fêtes.

Benoît
Messages : Env. 10
De : Geaune (40)
Ancienneté : + de 11 ans
 
Env. 200 message Essonne
capellebenoit a écrit:Bonjour,

les deux Duofix viennent d'endroits différents les cuvettes ne sont pas les mêmes et je ne saurais dire aujourd'hui d'où elles proviennent! Désolé!!!

Je ne trouve pas les notices de montage de la partie chasse (Reservoir - réglages ...) sur le net, alors qu'au moment ou je les avais montés, j'avais tout trouvé sans problèmes.

Je vais peut-être contacter le SAV.

Sinon, vous dites que de couper le bout des tiges arrange les choses?

Je vous souhaite également de bonnes fêtes.

Benoît





Ce que je demandais, c'était simplement la référence ou la marque, sachant que la nôtre est une Jacob delafon, et là il y a un sigle dessus.
Nous avons coupé les tiges et ce n'est toujours pas satisfaisant.

Pour vos notices avez-vous vu cette page?

http://www.geberit.fr/web/appl/fr/wcmsfr.nsf/pages/fiches


Messages : Env. 200
Dept : Essonne
Ancienneté : + de 9 ans
En cache depuis le dimanche 06 juin 2021 à 19h29
Ce sujet vous a-t-il aidé ?
2
4

Picto forum C'est intéressant aussi !

Devis plomberieArtisan
Devis plomberie
Demandez, en 5 minutes, 3 devis comparatifs aux professionnels de votre région. Gratuit et sans engagement.
S'équiper d'un chauffe-eau solaire
S'équiper d'un chauffe-eau solaire
Les guides vous aident à y voir plus clair sur la construction.
Photos plomberie
Photos plomberie
Picorez des idées en parcourant les photos des constructions des autres !
Comment choisir son chauffe-eau ?
Comment choisir son chauffe-eau ?
Les guides vous aident à y voir plus clair sur la construction.

Picto forum Autres discussions sur ce sujet :

4
abonnés
surveillent ce sujet
Voir