Retour
Menu utilisateur
Menu

Quel est l'erreur dans ce circuit d'éclairage ? Résolu

Ce sujet comporte 4 messages et a été affiché 112 fois
Nouveau sujetPicto plus RépondrePicto reply Picto reply
3
abonnés
surveillent ce sujet
 
Env. 300 message Gironde
Bonjour,

Je viens de terminer de poser les appliques extérieures, tout content, je presse les interrupteurs et résultat 1 seule lampe sur les 3 s'allume.Mince où ais-je buggué l'installation ou bien un fil est coupé ?
Les interrupteurs fonctionnent correctement, ils sont neufs et je les ai testé avec la petite clochette du multimètre.
voici le schéma de mon installation assez simple  (deux inter et des lampes) :

Si je n'ai pas buggué Quels tests avec le multimètre puis-je faire ?
Merci,
Je ne suis pas un professionnel. tout ce que je sais vient des erreurs passées et futures de mes bricolage.
Messages : Env. 300
Dept : Gironde
Ancienneté : + de 8 ans
 
message
Ne vous prenez pas la tête pour vos travaux électriques...

Allez dans la section devis electricité (travaux électriques) du site, remplissez le formulaire et vous recevrez jusqu'à 5 devis comparatifs de électriciens de votre région. Comme ça vous ne courrez plus après les électriciens, c'est eux qui viennent à vous

C'est ici : https://www.forumconstruire.com/construire/devis-0-13-devis_electricite_travaux_electriques_.php
 
Membre ultra utile Env. 20000 message Seine Et Marne
Bonsoir

Le câblage semble bon
Sans doute un mauvais serrage ou un fil coupé

A noter qu'il manque la terre sur votre schéma (mais cela n'a rien à voir avec votre problème)
Carminas
Picto recompense Membre ultra utile
Messages : Env. 20000
Dept : Seine Et Marne
Ancienneté : + de 12 ans
 
Bloggeur Env. 60 message Meurthe Et Moselle
Bonsoir, vous pouvez toujours Shunter l interrupteur qui alimente les deux lampes avec un wagon ou domino si les lampes s allument = pb interrupteur ou connections sinon problème de câble ou connections aux lampes .
Picto recompense Bloggeur
Messages : Env. 60
Dept : Meurthe Et Moselle
Ancienneté : + de 4 ans
 
Env. 300 message Gironde
Merci de vos réponses.
Effectivement une fois tout démonté , le fil phase était cassé au niveau du domino de la première lampe et le domino du luminaire était foiré (qui faisait donc jonction avec la deuxième). Probablement à la fermeture du boitier du luminaire, le tout a foiré.

J'ai changé domino et refait la jonction, ca fonctionne. Encore merci.

PS : sur le schéma je n'ai pas représenté la terre pour plus de lisibilité.
Je ne suis pas un professionnel. tout ce que je sais vient des erreurs passées et futures de mes bricolage.
Messages : Env. 300
Dept : Gironde
Ancienneté : + de 8 ans
En cache depuis le vendredi 11 juin 2021 à 23h39
Ce sujet vous a-t-il aidé ?
0
0

Picto forum C'est intéressant aussi !

Devis travaux électriquesArtisan
Devis travaux électriques
Demandez, en 5 minutes, 3 devis comparatifs aux professionnels de votre région. Gratuit et sans engagement.
Bien choisir ses spots à économie d'énergie (led, etc)
Bien choisir ses spots à économie d'énergie (led, etc)
Les guides vous aident à y voir plus clair sur la construction.
Photos d'éclairages extérieurs
Photos d'éclairages extérieurs
Picorez des idées en parcourant les photos des constructions des autres !
16 idées d'éclairages indirects
16 idées d'éclairages indirects
L'équipe de Forum Construire sélectionne pour vous les plus belles photos des membres et du web.

Picto forum Autres discussions sur ce sujet :

3
abonnés
surveillent ce sujet
Voir