Retour
Menu utilisateur
Menu

Liaison élec dans boitier duo prise + inter

Ce sujet comporte 6 messages et a été affiché 1.715 fois
Nouveau sujetPicto plus RépondrePicto reply Picto reply
1
personne
surveille ce sujet
 
Env. 40 message Saint - Urbain (29)
Bonjour les électriciens...

J'ai pour objectif de brancher un boitier duo prise + inter (simple allumage) dans mon abris de jardin.

J'ai donc mon câble étanche qui part du tableau élec (maison neuve pour info) et qui sort donc dans mon abris de jardin.

J'ai donc branché mes 3 câbles (neutre, phase et terre) dans l'emplacement prévue pour la prise de courant.

J'ai mis un cable 1.5² entre la phase de la prise et l'inter (câble orange).

J'ai donc le câble bleu (phase) et le câble de terre (jaune/vert) qui vont vers l'ampoule.

Et là je met tout en fonctionnement et aucune réaction sur l'ampoule. J'ai pas testé la prise mais je doute qu'il me manque un câblage ou alors une inversion de câble.

Si quelqu'un passe par ici et qu'il voir forcement d'où vient mon erreur je suis preneur de l'info.

Merci d'avance ;)

BASTOS
Messages : Env. 40
De : Saint - Urbain (29)
Ancienneté : + de 10 ans
 
message
Ne vous prenez pas la tête pour vos travaux électriques...

Allez dans la section devis electricité (travaux électriques) du site, remplissez le formulaire et vous recevrez jusqu'à 5 devis comparatifs de électriciens de votre région. Comme ça vous ne courrez plus après les électriciens, c'est eux qui viennent à vous

C'est ici : https://www.forumconstruire.com/construire/devis-0-13-devis_electricite_travaux_electriques_.php
 
Env. 100 message Aveyron
bonjour, il semble que tu es oublié de relier la phase à l'ampoule, le câble orange qui va à l'inter doit apres l'inter relier l'ampoule, et le courant revient par le neutre.

petite précision, si tu n'a qu'un seul câble qui provient de ton tableau, ton installation ne sera pas aux normes, car il faut normalement séparer les circuits d'éclairage et de prise. ton système fonctionnera mais ne sera pas aux normes.
Messages : Env. 100
Dept : Aveyron
Ancienneté : + de 10 ans
 
Env. 40 message Saint - Urbain (29)
thibaulttoulouse a écrit:bonjour, il semble que tu es oublié de relier la phase à l'ampoule, le câble orange qui va à l'inter doit apres l'inter relier l'ampoule, et le courant revient par le neutre.

petite précision, si tu n'a qu'un seul câble qui provient de ton tableau, ton installation ne sera pas aux normes, car il faut normalement séparer les circuits d'éclairage et de prise. ton système fonctionnera mais ne sera pas aux normes.




Merci pour ta réponse mais j'ajoute une photo pour que ce soit plus parlant car j'ai essayé de remédier grâce a ta réponse mais sans succès.

Sur la photo le câble bleu est branché sur le boitier inter mais sur ma 1ere instal (avant photo) il n'y était pas branché et cela ne fonctionnait pas non plus...

Si t'as une précision ou quelqu'un passant par ici... car je crois qu'il y a un hic.

Merci pour l'info de la non conformité de l'installatioN;

;)
Messages : Env. 40
De : Saint - Urbain (29)
Ancienneté : + de 10 ans
 
Env. 40 message Tours (37)
Bonjour,

Il faut que tu prennes aussi le neutre sur ta prise sinon ça fonctIonne pas Huh par contre tu le raccorde pas sur ton inter.. Met un domino pour qui soit en direct avec ta lampe idem pour le fil de terre...

Question conformité... Même constat que plus haut, n'avais tu pas possibilité de tirer un 1,5 aussi?
Messages : Env. 40
De : Tours (37)
Ancienneté : + de 8 ans
 
Env. 40 message Saint - Urbain (29)
Bah sur le coup on a fait la tranchée avec le câble et ne pensait pas que la lumière serait forcément nécessaire (mais regret auj). Du coup je crois que je vais juste raccorder la prise et si besoin de lumière j'y brancherais (sur cette prise) mes 2 projecteurs extérieurs...

Le jour où mon oncle (électricien) repassera chez moi faire une bricol' je lui parlerais du cas et il verra si je peux ou pas rajouter mon inter sans risque...

Mais merci pour l'info je vais peut être raccorder comme indiqué pour voir si cela fonctionnerait éventuellement.

Bonne fin de journée.

Bastos
Messages : Env. 40
De : Saint - Urbain (29)
Ancienneté : + de 10 ans
 
Env. 100 message Aveyron
d’après ce que je vois sur la photo, il faut débrancher le neutre que tu as mis sur l'inter et le relier directement au neutre de la prise, quand tu fais un montage électrique il faut suivre le parcourt du courant si tu veux fermer ton circuit : phase-inter-lampe-retour par le neutre
Messages : Env. 100
Dept : Aveyron
Ancienneté : + de 10 ans
En cache depuis le samedi 14 novembre 2020 à 21h45
Ce sujet vous a-t-il aidé ?
0
0

Picto forum C'est intéressant aussi !

Devis travaux électriquesArtisan
Devis travaux électriques
Demandez, en 5 minutes, 3 devis comparatifs aux professionnels de votre région. Gratuit et sans engagement.
Tout sur l'électricité dans la salle de bain
Tout sur l'électricité dans la salle de bain
Les guides vous aident à y voir plus clair sur la construction.
16 idées d'éclairages indirects
16 idées d'éclairages indirects
L'équipe de Forum Construire sélectionne pour vous les plus belles photos des membres et du web.
Photos installations électriques
Photos installations électriques
Picorez des idées en parcourant les photos des constructions des autres !

Picto forum Autres discussions sur ce sujet :

1
personne
surveille ce sujet
Voir