Menu utilisateur
Menu

Problème avec le solaire thermique

Ce sujet comporte 34 messages et a été affiché 8.538 fois
Olivier D
Auteur du sujet

Picto recompense Membre utile

Messages : Env. 4000
Dept : Moselle
Ancienneté : + de 5 ans
Le 03/01/2014 à 13h36
Problème avec le solaire thermique
Bonjour à tous,

Très bonne année 2014!

Je crée ce sujet car nous avons un problème avec notre installation solaire.

Je vous expose notre installation:
-2 panneaux solaires thermiques de 4,6 m2 au total (2,3m2 chacun) Vitosol-F de marque Viessmann orientés plein sud avec la pente de 45°.
-un ballon Vitocell 100-W de marque Viessmann de 300 litres dont 173 litres par le solaire et 123 litres par le gaz.
-un appoint par une chaudière gaz à condensation Vitodens 200-W de marque Viessmann de puissance modulante de 6,5 à 26 kW.

Cette installation a été réalisée en printemps 2010 (avril pour la partie chaudière ; juin pour la partie solaire).

Jusqu'à très récemment, nous n'avions aucun problème, nous avons été très satisfaits, le solaire nous a permis d'économiser 1200 à 2000 kWh de gaz par an selon les années (ça dépend de l'ensoleillement).

Mais depuis quelques jours, nous avons un problème qui s'empire au fil des jours (c'est-à-dire c'est de pire en pire).

Avant de vous expliquer ce problème, voici quelques paramètres que nous avons réglé pour le fonctionnement de la partie solaire:
-si la différence de température entre la sonde capteurs et la sonde d'ECS solaire (mesuré en bas du ballon ECS) est supérieure à 5 K, le circulateur du circuit solaire est enclenché.
-si la différence de température entre la sonde capteurs et la sonde d'ECS solaire est inférieure à 3,5 K, ce circulateur est arrêté.
-la valeur du débit du circuit solaire varie en fonction des saisons: 1 l/min en hiver, (pour que le capteur soit bien chauffé), 3 l/min en été (pour éviter la surchauffe du capteur), 2 l/min en mi-saison.

Avant ce problème, j'ai remarqué que la différence moyenne de température entre le capteur et le bas du ballon ECS solaire est de 10 K en été (débit élevé) et de 30 K en hiver (débit faible). La température du bas du ballon a monté de 20°C en plus de 5 heures en moyenne par une journée très ensoleillée.

Mais hier, le temps n'était pas parfaitement ensoleillé (temps variable). Vers 13h, le soleil commençait à se montrer et à chauffer ce capteur, et quand cette différence entre le capteur et le bas du ballon atteignait 5 K et le circulateur se mettait en marche. Mais la température du capteur continuait à monter jusqu'à 80°C (cette température est seulement dépassé en printemps et en été mais quasiment jamais en hiver) et la température du bas du ballon ne montait quasiment pas (14°C). Par moment, le soleil est caché par le nuage dense, parfois pendant plus d'une demie-heure, au lieu de s'arrêter, le circulateur était toujours en marche car la température du capteur était largement supérieure à celle du bas du ballon (différence de plus de 20 K alors qu'il faut moins de 3,5 K pour que ça s'arrête). Il a fallu attendre le coucher du soleil pour que ce circulateur s'arrête. La température du bas du ballon a seulement augmenté de 4°C en presque 4 heures (de 14°C à 18°C) (je précise que nous n'avons pas utilisé l'eau chaude pendant cette période de la journée) alors que avec cet ensoleillement, elle aurait du augmenter plus de 10°C.
J'ai même augmenté le débit du circuit solaire en passant de 1 l/min à 2 l/min en croyant résoudre ce problème.

Aujourd'hui, c'est encore pire. Le soleil arrivait vers 12h30 et la température du capteur a monté jusqu'à 85°C alors que le soleil était plutôt pâle. Actuellement, le ciel est quasi couvert, la température du capteur est de 50°C environ. La température du bas du ballon n'a pas monté de 0,1°C en une heure (13,7°C). J'ai touché le tuyau (une toute petite partie qui n'est pas calorifugé) qui va du capteur vers le ballon, il est assez chaud (vers 40°C alors qu'au capteur, c'est 80°C) et ça fait du bruit.

Alors, selon vous, d'où ça vient ce problème?
0
Partager
Auto-promo
Trouvez des pros
Ne vous prenez pas la tête pour une fourniture ou pose de chauffage solaire...

Allez dans la section devis chauffage solaire du site, remplissez le formulaire et vous recevrez jusqu'à 5 devis comparatifs de professionnels de votre région. Comme ça vous ne courrez plus après les professionnels, c'est eux qui viennent à vous

C'est ici : https://www.forumconstruire.com/construire/devis-0-86-devis_chauffage_solaire.php
Plantigrade

Messages : Env. 600
De : En Bord De Mer (44)
Ancienneté : + de 4 ans
Le 03/01/2014 à 14h13
Salut Olivier,
ça peut venir du capteur de température, par exemple les cosses électriques sont soumissent à rude épreuve sur le toit, elles peuvent être corrodées.
Sinon,
Le circuit solaire est bien en pression ?
As-tu moyen de confirmer que le fluide circule bien, manomètre différentiel sur la pompe ou débitmètre ?
@+
1
Partager
Olivier D
Auteur du sujet

Picto recompense Membre utile

Messages : Env. 4000
Dept : Moselle
Ancienneté : + de 5 ans
Le 03/01/2014 à 14h59
Plantigrade a écrit:Salut Olivier,
ça peut venir du capteur de température, par exemple les cosses électriques sont soumissent à rude épreuve sur le toit, elles peuvent être corrodées.
Sinon,
Le circuit solaire est bien en pression ?
As-tu moyen de confirmer que le fluide circule bien, manomètre différentiel sur la pompe ou débitmètre ?
@+


Bonjour Plantigrade,

Merci pour ton message.

Je ne crois pas que ce problème vient de ta 1ère cause sinon le bas du ballon ECS serait chauffé.

Je pense plutôt au problème de la circulation du fluide caloporteur solaire, j'ai l'impression que ça circule mal. Le fluide caloporteur met beaucoup du temps à arriver au ballon depuis le capteur (la distance entre le capteur et le ballon est de 15 m), plus de 5 minutes au lieu de 1 minute habituelle. Pourtant, j'ai reglé le débit du circuit solaire à 2 l/min (avant, c'était 1 l/min) et visiblement, ça n'a rien changé.

Pour l'instant, je ne peux pas vérifier si le circuit solaire est bien en pression. Je ne sais pas où il faut vérifier (il n'y a pas de mesure, de manomètre différentiel, bref, aucun moyen). Je verrai ça ce soir avec mon père.

Bon, en attendant, tout à l'heure, le ciel était couvert, la température du capteur a baissé jusqu'à 30°C mais elle restait largement supérieure à celle du bas du ballon (14°C), donc plus de 15 K et par conséquent, le circulateur n'est pas arrêté. Actuellement, le soleil brille peu (ciel très voilé et nuageux), la température du capteur remonte (45°C actuellement). La température du bas du ballon a très peu monté en passant de 13,7°C à 14,5°C en 2 heures.
0
Partager
Olivier D
Auteur du sujet

Picto recompense Membre utile

Messages : Env. 4000
Dept : Moselle
Ancienneté : + de 5 ans
Le 03/01/2014 à 15h21
J'ai trouvé un manomètre derrière ce ballon ECS (il était bien caché). Il s'affiche 2 bars (légèrement moins). Donc le circuit solaire est bien en pression, selon vous?

Le fait que nous n'avons pas changé le fluide caloporteur solaire depuis 3 ans et demi peut provoquer ce problème selon vous? En fait, je n'ai pas vu mon père changer ce fluide, je lui en demanderai ce soir.

Actuellement, le soleil brille plus franchement et le capteur fait plus de 75°C.
0
Partager
Olivier D
Auteur du sujet

Picto recompense Membre utile

Messages : Env. 4000
Dept : Moselle
Ancienneté : + de 5 ans
Le 03/01/2014 à 22h20
Bonsoir,

J'ai demandé à mon père: il n'a pas changé le liquide caloporteur. Normalement, le liquide caloporteur solaire est à changer tous les 5 ans mais ce liquide a 3 ans et demi seulement.

J'ai découvert un manomètre du circuit solaire seulement aujourd'hui alors que nous avons cette installation depuis printemps 2010. Ce manomètre s'affiche 2 bars mais nous ne savons pas combien de bars avant ce problème car nous n'avons rien relevé (pas vu ce manomètre).

Tout l'après-midi, le circulateur du circuit solaire était en marche sans interruption (le soleil est caché ou pas) et c'est seulement au coucher du soleil que ce circulateur s'est arrêté (d'habitude, c'est 20 minutes avant le coucher du soleil en hiver). Car la différence de température entre le capteur et le bas du ballon ECS ne pouvait pas descendre sous 3,5 K (même avec ciel bien couvert). La température du bas du ballon a un peu monté de 13,5°C à 16,5°C en plus de 4 heures.
0
Partager
Plantigrade

Messages : Env. 600
De : En Bord De Mer (44)
Ancienneté : + de 4 ans
Le 04/01/2014 à 00h24
Une température de 80°C est tout à fait possible dans les capteurs en hiver si le soleil donne dedans.

Le mano dont tu parles, tu es sûr qu'il est sur la boucle solaire, ce n'est pas celle du ballon ? Si c'est la pression dans la boucle solaire elle est suffisante et confirme que le circuit est bien en eau.

Si je ne me trompe pas il doit y avoir 2 prises de mesure de température pour la régulation solaire au niveau du serpentin (échangeur solaire dans le ballon), une pour l'aller (en haut du serpentin), une pour le retour (en bas du serpentin). Regarde sur le régulateur si tu peux lire ces deux mesures, fais le lorsque tu constates que tes capteurs sont chauds. Un écart de température important entre ces 2 mesures indique que le fluide solaire cède bien ses calories à l'eau sanitaire et donc que le système fonctionne.

La température en bas du ballon en soit n'indique pas grand chose elle peut-être faible en hiver surtout s'il vient d'avoir un soutirage d'ECS. Entre un service d'eau à env 12°C voir moins et le solaire qui ne balance pas la sauce toute la journée il est normal d'avoir les températures que tu indiques à cet endroit.
Il faut considérer que ce ballon utilise parfaitement le principe de stratification, il peut très bien y avoir 15°C en bas et 65 en haut. Le but est d'éviter l’homogénéisation de la température pour optimiser l'échangeur solaire.

As-tu une base de comparaison par rapport aux hivers précédant.

Sincèrement je pense que tu te fais du mouron pour rien et j'espère avoir raison.
En plus tu as du très bon matos.
@+
0
Partager
Olivier D
Auteur du sujet

Picto recompense Membre utile

Messages : Env. 4000
Dept : Moselle
Ancienneté : + de 5 ans
Le 04/01/2014 à 12h09
Bonjour Plantigrade,

Plantigrade a écrit:Une température de 80°C est tout à fait possible dans les capteurs en hiver si le soleil donne dedans. Oui, c'est déjà arrivé d'avoir une température du capteur de 80°C en hiver (surtout en février) mais uniquement lors des journées très ensoleillées (aucun nuage) (jusqu'à 70°C en décembre car le soleil n'est pas assez puissant) mais ce n'est pas le cas pour les jours précédents (ciel nuageux).

Le mano dont tu parles, tu es sûr qu'il est sur la boucle solaire, ce n'est pas celle du ballon ? Oui, il est sur le circuit solaire. Plus précisément sur le groupe de sécurité sur le tuyau qui va du ballon vers le capteur.
Si c'est la pression dans la boucle solaire elle est suffisante et confirme que le circuit est bien en eau. Ok.

Si je ne me trompe pas il doit y avoir 2 prises de mesure de température pour la régulation solaire au niveau du serpentin (échangeur solaire dans le ballon), une pour l'aller (en haut du serpentin), une pour le retour (en bas du serpentin). Il y a 2 prises de mesure de température: la sortie du capteur (en haut du capteur) et la sortie du ballon ECS (en bas du serpentin) mais il n'y a pas de mesure à l'entrée du ballon ECS (en haut du serpentin).
Regarde sur le régulateur si tu peux lire ces deux mesures, fais le lorsque tu constates que tes capteurs sont chauds. Un écart de température important entre ces 2 mesures indique que le fluide solaire cède bien ses calories à l'eau sanitaire et donc que le système fonctionne. Je sais que plus l'écart de température est important, plus c'est efficace mais là, cet écart est 2 à 3 fois plus important que d'habitude.

La température en bas du ballon en soit n'indique pas grand chose elle peut-être faible en hiver surtout s'il vient d'avoir un soutirage d'ECS. Oui sauf hier et avant-hier, pendant la période de fonctionnement du système solaire (l'après-midi), il n'y avait aucun soutirage d'ECS (sauf au début de l'après-midi, pour la vaisselle, 10 litres environ). D'habitude, en hiver, lors de la journée très ensoleillée, la température en bas du ballon peut monter jusqu'à 40°C (à partir de 15°C le matin) (ou jusqu'à 25°C par temps nuageux comme hier) (à condition qu'il n'y ait aucun soutirage d'ECS pendant cette période).
Entre un service d'eau à env 12°C voir moins et le solaire qui ne balance pas la sauce toute la journée il est normal d'avoir les températures que tu indiques à cet endroit.
Il faut considérer que ce ballon utilise parfaitement le principe de stratification, il peut très bien y avoir 15°C en bas et 65 en haut. Le but est d'éviter l’homogénéisation de la température pour optimiser l'échangeur solaire. Oui, sauf hier quand le capteur est à 80°C, la température du haut du ballon ECS (cette partie-là habituellement assurée par le gaz) n'a pas monté (resté autour de 50°C, même elle a perdu 2°C en 4 heures en raison des déperditions du ballon, le gaz est coupé l'après-midi).

As-tu une base de comparaison par rapport aux hivers précédant. Oui, en temps normal, en hiver, lors de la journée très ensoleillée, la température en bas du ballon ECS monte de 15°C à 40°C tandis que celle du capteur peut monter jusqu'à 70°C (jusqu'à 80°C en février et en mars).

Aujourd'hui, temps bien couvert (sombre et il pleut), donc ce système ne fonctionne bien sûr pas (presque aucun rayonnement solaire). Il faut attendre le temps très ensoleillé pour vérifier si ce système fonctionne comme d'habitude. D'après les prévisions météo, je n'aurai pas le temps très ensoleillé avant une semaine au moins.

Sincèrement je pense que tu te fais du mouron pour rien et j'espère avoir raison.
En plus tu as du très bon matos.
@+
0
Partager
Plantigrade

Messages : Env. 600
De : En Bord De Mer (44)
Ancienneté : + de 4 ans
Le 04/01/2014 à 13h12
Mince, alors il y a bien un problème.

Tu as bien regardé si la pompe solaire tourne ? Au bruit, si tu as du mal à l'entendre utilise un tourne vis avec la lame en contact avec le corps de la pompe et ta tempe sur le manche, ça t'évitera une brulure d'oreille si la pompe est très chaude. Si la pompe ne fonctionne pas le fluide circule un peu par thermosiphon.

Autre vérification que tu pourras faire : au touché contrôle la température au départ et retour de l'échangeur solaire, lorsque la pompe est censé tourner bien sûr. Une température élevée en haut du serpentin est bon signe. Attention aux brulures. Touche pas trop près du ballon car sa chaleur se propage un peu dans le tuyau par conduction. Si le calo te gène écarte le ou contrôles au niveau des vannes non calorifugées.
Si les capteurs sont chauds et que la pompe tourne le haut de l'échangeur doit être chaud, si ce n'est pas le cas c'est qu'il y a un bouchon quelque part, ou un rigolo qui à fermé une vanne. Tu as des gamins ?

Aller on croise les doigts pour la vanne fermée (sans vouloir mettre en cause ton esprit d'analyse, parfois c'est tellement évident qu'on passe à coté).

@+
1
Partager
Olivier D
Auteur du sujet

Picto recompense Membre utile

Messages : Env. 4000
Dept : Moselle
Ancienneté : + de 5 ans
Le 04/01/2014 à 14h51
Plantigrade a écrit:Mince, alors il y a bien un problème.

Tu as bien regardé si la pompe solaire tourne ? Au bruit, si tu as du mal à l'entendre utilise un tourne vis avec la lame en contact avec le corps de la pompe et ta tempe sur le manche, ça t'évitera une brulure d'oreille si la pompe est très chaude. Si la pompe ne fonctionne pas le fluide circule un peu par thermosiphon. Je pense comme toi que le problème vient de la pompe solaire. Hier après-midi, je n'ai pas pu entendre la pompe (d'habitude, je l'entends un peu quand il est en marche) car il y avait un déshumidificateur en marche qui faisait un bruit (qui couvre celui de la pompe) (pour sécher la linge). J'ai l'impression que quand je mets le débit à 1 l/min ou à 2 l/min, ça ne change rien.

Autre vérification que tu pourras faire : au touché contrôle la température au départ et retour de l'échangeur solaire, lorsque la pompe est censé tourner bien sûr. Une température élevée en haut du serpentin est bon signe. Attention aux brulures. Touche pas trop près du ballon car sa chaleur se propage un peu dans le tuyau par conduction. Si le calo te gène écarte le ou contrôles au niveau des vannes non calorifugées. Aussi, hier après-midi, quand le capteur était à 80°C, j'ai touché un tuyau départ (à 1m du ballon) (sur une petite partie non calorifugée), j'ai trouvé que c'était plutôt la chaleur non brulante (genre 40-50°C) et quant au tuyau retour, il était bien froid bien sûr (15°C). Dans la chaufferie, il y a aussi un thermomètre électronique simple qui est branché sur le tuyau retour de chauffage sous le manchon calorifuge près de la chaudière pour vérifier si la température reste toujours inférieure à 55°C pour que la chaudière se condense (en fait, elle n'a quasiment jamais dépassé 55°C, même lors du grand froid). Je vais brancher ce thermomètre sur un tuyau départ de l'échangeur solaire (sous le manchon bien sûr) et je te tiendrai au courant quand la pompe se mettre en marche (pas actuellement, car le soleil n'est pas là).
Si les capteurs sont chauds et que la pompe tourne le haut de l'échangeur doit être chaud, si ce n'est pas le cas c'est qu'il y a un bouchon quelque part, ou un rigolo qui a fermé une vanne. Tu as des gamins ? Les vannes se trouvent dans la cache sur le ballon (comme le circulateur, le débitmètre, le purgeur, etc...) et cette cache n'est jamais démontrée depuis l'installation. Non, je n'ai pas des enfants. Il y a mes parents et moi.

Aller on croise les doigts pour la vanne fermée (sans vouloir mettre en cause ton esprit d'analyse, parfois c'est tellement évident qu'on passe à coté). Je surveille les températures quelle que ce soit la situation météorologique (temps ensoleillé, nuageux, été, hiver) depuis 1 an et demi et donc je connais ce système solaire par coeur. Et quand ce n'est pas comme d'habitude (par la même situation météorologique), je me dis qu'il y a un problème.

Actuellement, je ne peux pas vérifier avec mon père qui est là (hier et avant-hier, il travaillait) car le ciel est bien couvert et sombre (tellement sombre qu'on est obligé d'allumer la lumière à l'intérieur), le capteur est à 12°C et le bas du ballon ECS est à 14°C donc la pompe n'est pas en marche. D'après l'image satellite, je n'aurai pas le soleil avant son coucher. J'espère qu'on aura du soleil demain. Et pour les jours suivants, mon père et moi travaillerons donc nous ne serons pas à la maison toute la journée donc nous ne pourrons pas vérifier.

@+
0
Partager
losc72

Messages : Env. 1000
De : Au Bout Du Monde (62)
Ancienneté : + de 11 ans
Le 04/01/2014 à 17h10
Salut,
as tu vérifier si c'est possible que le capteur est bien purger? il se peut que de l'air empeche le fonctionnement correcte.
0
Partager
Olivier D
Auteur du sujet

Picto recompense Membre utile

Messages : Env. 4000
Dept : Moselle
Ancienneté : + de 5 ans
Le 04/01/2014 à 17h53
losc72 a écrit:Salut,
as tu vérifier si c'est possible que le capteur est bien purger? il se peut que de l'air empeche le fonctionnement correcte.


Bonjour Losc,

Visiblement, il n'y a pas de purgeur sur le capteur mais il y a un pot de purge d'air dans la cache du ballon ECS. Je ne sais pas pourquoi on le met là, je pensais qu'on met le purgeur au plus haut de l'installation.

Ces 2 photos suivantes sont prises le 3 juin 2010, le lendemain de la pose des panneaux solaires.
Vous voyez le purgeur?
Toit: panneau solaire.

Dans le grenier de notre maison, les tuyaux solaires reprennent le conduit de cheminée pour aller à la cave. Noter qu'au conduit de cheminée de gauche (en bas et à gauche de cette photo), on voit une tube, c'est un conduit d'évacuation de gaz de la chaudière à condensation.
Grenier vide: liaison entre le panneau solaire et le ballon eau chaude en passant par la cheminée.

Voici notre installation:
Chaudière gaz à condensation de marque Viessmann de modèle Vidodens 200-W de puissance modulante de 6,5 à 26 kW et un ballon ECS solaire de 300 litres de modèle Vitocell 100.

Sous la chaudière, de gauche à droite, départ chauffage, départ vers ballon, gaz, retour de ballon, retour chauffage. Pour Plantigrade, regarde bien en bas à gauche de cette photo, tu vois un fil noir devant le pot à boue, vers le manchon du circuit retour de chauffage. C'est un fil du thermomètre qui mesure la température de retour de chauffage.
Sous la chaudière.


Aujourd'hui, il n'y a pas eu du tout du soleil donc ce système solaire n'a pas fonctionné. On verra ça demain, on prévoit le temps assez nuageux.
0
Partager
Plantigrade

Messages : Env. 600
De : En Bord De Mer (44)
Ancienneté : + de 4 ans
Le 04/01/2014 à 18h28
Si il y a un purgeur d'air sur les panneaux, il doit être du coté opposé au raccordement, il est manuel et utilisé uniquement lors des remplissages pour chasser l'air bloqué en point haut.
(Un panneau solaire est comparable à un radiateur inversé).
Je ne pense pas qu'il puisse y avoir d'air das le circuit solaire car ils fonctionnaient bien avant et que la pression ne baisse pas, la présence d'air après 3 années de bon fonctionnement impliquerais qu'il y est une fuite donc une baisse de pression plus que significative. qu'en penses-tu Losc ?
Tu parles du thermomètre sur le retour chauffage, c'est celui-ci que tu as déplacé sur l'entrée de l'échangeur solaire ?
Fais tes mesures et tes contrôles de pompe, vérifie l'évolution de la pression dans le solaire (une oscillation est possible suivant la température même si le vase en réduit l'amplitude) et reviens nous dire ce qu'il en est.
@+
0
Partager
losc72

Messages : Env. 1000
De : Au Bout Du Monde (62)
Ancienneté : + de 11 ans
Le 04/01/2014 à 18h59
C'est exacte plantigrade le panneau fonctionne comme un radiateur mais inversé. pour le purgeur j'ai deja vu des auto avec une vanne juste avant, perso je préfere le purgeur à volant comme sur la rad.
le probleme apparament c'est la circulation du fluide soit il a de l'air en point haut soit le circulateur ne tourne pas bien.
faudrait pousser le circulateur à fond vitesse 3
actionner le débimètre en cas ou un dépot ce serait formé.

sinon olivier c'est obligé qu'il y a un purgeur sur le haut de tes panneaux
0
Partager
Olivier D
Auteur du sujet

Picto recompense Membre utile

Messages : Env. 4000
Dept : Moselle
Ancienneté : + de 5 ans
Le 04/01/2014 à 22h22
Plantigrade a écrit:Si il y a un purgeur d'air sur les panneaux, il doit être du coté opposé au raccordement, il est manuel et utilisé uniquement lors des remplissages pour chasser l'air bloqué en point haut. Effectivement, il y a peut-être un purgeur manuel (ça ressemble à celui du radiateur) en haut à droite de ce capteur. Mais sur cette photo, on n'arrive pas à bien voir si c'est bien un purgeur.
Toit: installation du panneau thermique solaire.

(Un panneau solaire est comparable à un radiateur inversé).
Je ne pense pas qu'il puisse y avoir d'air das le circuit solaire car ils fonctionnaient bien avant et que la pression ne baisse pas, la présence d'air après 3 années de bon fonctionnement impliquerais qu'il y est une fuite donc une baisse de pression plus que significative. qu'en penses-tu Losc ?
Tu parles du thermomètre sur le retour chauffage, c'est celui-ci que tu as déplacé sur l'entrée de l'échangeur solaire ? Oui, c'est bien ce thermomètre. Ça fait plus de 3 ans que ce thermomètre est branché sur le retour chauffage. Je pense que ce n'est plus la peine de le laisser comme ça, nous savons maintenant que la température de retour de chauffage n'a quasiment jamais dépassé 55°C (celle de départ de chauffage peut atteindre jusqu'à 65°C par -10°C dehors). Ailleurs, je constate que quand la chaudière est en pleine puissance (26 kW), l'écart de température entre le départ et le retour de chauffage est de 20 K et quand elle est en faible puissance (6,5 kW), cet écart est seulement de 5 K. Selon toi, est-ce que les radiateurs en fonte sont considérés comme basse température? Nous avons 3 radiateurs en fonte et les 8 autres plus récents. Par exemple, aujourd'hui, il fait 7°C dehors, la température de chauffage est de 40-45°C pour la température intérieure de 20°C. Je suis content de voir que notre chaudière se condense tout le temps, même lors de la vague de froid. Cette année (c'est la plus froide des 10 dernières années), nous avons consommé moins de gaz par à l'année 2007 (l'année la plus douce) avec une ancienne chaudière classique.
En fait, je ne l'ai pas encore déplacé (inutile aujourd'hui car pas du soleil) mais je le ferai demain matin.

Fais tes mesures et tes contrôles de pompe, vérifie l'évolution de la pression dans le solaire (une oscillation est possible suivant la température même si le vase en réduit l'amplitude) et reviens nous dire ce qu'il en est. Oui, bien sûr, je regarderai tout ça avec mon père, nous démonterons la cache du ballon et nous vérifierons la pompe, le débitmètre, etc... et aussi, nous ferons des mesures et je publierai ces résultats. Quant au manomètre, il est derrière le ballon et il est assez difficilement accessible, il faut être entre la chaudière et le ballon ECS pour pouvoir le lire, (il faut une personne mince comme moi). D'après la météo, j'aurai un temps variable (peut-être plus ensoleillé qu'hier).

@+
0
Partager
Olivier D
Auteur du sujet

Picto recompense Membre utile

Messages : Env. 4000
Dept : Moselle
Ancienneté : + de 5 ans
Le 04/01/2014 à 22h27
losc72 a écrit:C'est exacte plantigrade le panneau fonctionne comme un radiateur mais inversé. pour le purgeur j'ai deja vu des auto avec une vanne juste avant, perso je préfere le purgeur à volant comme sur la rad.
le probleme apparament c'est la circulation du fluide soit il a de l'air en point haut soit le circulateur ne tourne pas bien. Je pense plutôt au problème du circulateur.
faudrait pousser le circulateur à fond vitesse 3 En fait, on peut régler la vitesse du circulateur entre le débit de 0,1 l/min et 20 l/min avec le pas de 0,1 l/min. En été, c'est 3 l/min, en mi-saison, 2 l/min et en hiver, 1 l/min (mais depuis l'apparition de ce problème, j'ai mis ce débit à 2 l/min).
actionner le débimètre en cas ou un dépot ce serait formé. Nous regarderons le débitmètre demain.

sinon olivier c'est obligé qu'il y a un purgeur sur le haut de tes panneaux
0
Partager
En cache depuis avant-hier à 02h31
Ce sujet vous a-t-il aidé ?
1
2

Picto forum Autres discussions sur ce sujet :

« Renovation chaudiere + solaire => prix abusif »
Discussion lancée par - 13 réponses
« Chaudiere- chauffe eau solaire Viessmann- les prix »
Discussion lancée par - 9 réponses
« Avis sur capteur solaire air »
Discussion lancée par - 12 réponses
« Panneau solaire? »
Discussion lancée par - 7 réponses
« Chaudiere condensation +- solaire »
Discussion lancée par - 12 réponses
« SSC Remplissage ballon + pompe a l'envers? »
Discussion lancée par shalia - 18 réponses
« Eau chaude solaire »
Discussion lancée par max83740 - 6 réponses

Picto forumC'est intéressant aussi !

Devis chauffage solaireArtisan
Devis chauffage solaire
Demandez, en 5 minutes, 3 devis comparatifs aux professionnels de votre région. Gratuit et sans engagement.
S'équiper d'un chauffe-eau solaire
S'équiper d'un chauffe-eau solaire
Les guides vous aident à y voir plus clair sur la construction.
Photos installations chauffages
Photos installations chauffages
Picorez des idées en parcourant les photos des constructions des autres !
Quel chauffage choisir ?
Quel chauffage choisir ?
Les guides vous aident à y voir plus clair sur la construction.
4
personnes
surveillent ce sujet
  Suivre ce sujet
Voir