Retour
Menu utilisateur
Menu

Souci Chauffe Eau Pas d'eau chaude

Ce sujet comporte 7 messages et a été affiché 65 fois
Nouveau sujetPicto plus RépondrePicto reply Picto reply
2
abonnés
surveillent ce sujet
 
Env. 10 message Seine Et Marne
Bonsoir à tous,

Je possède un Chauffe Eau.

Modèle :
ARISTON BLU ECO 80 V ES (acheté en 2014).

Le problème que je rencontre est la suivant :

Je n'ai pas d'Eau Chaude qui coule dans aucun robinet de mon appartement...
En revanche, l'Eau Froide coule parfaitement dans tout les robinets de l'appartement et ceci avec une bonne pression.
D'où peut provenir ce souci ?
Pour info, j'ai vidangé entièrement mon chauffe-eau (il n'y a donc plus d'eau à l'intérieur, et l'eau qui été côté Eau Chaude, été (je vous le confirme) bien chaude ! Donc je pense pas que mon Chauffe Eau soit défectueux.
Autre information, je n'ai jamais mis de Groupe de Sécurité... Est-ce grave ? Faut-il le mettre ? L'absence de ce Groupe de Sécurité sur mon Chauffe Eau, peut-il expliquer que j'ai pas d'eau chaude ?

J'ai vraiment envi de résoudre ce mystère car ne pas avoir d'eau chaude c'est horrible...

J'attends s'il vous plaît vos réponses.

Merci d'avance.

Bien cordialement,

Moura412
Messages : Env. 10
Dept : Seine Et Marne
Ancienneté : + de 5 ans
 
message
Ne vous prenez pas la tête pour vos travaux de plomberie...

Allez dans la section devis plomberie du site, remplissez le formulaire et vous recevrez jusqu'à 5 devis comparatifs de plombiers de votre région. Comme ça vous ne courrez plus après les plombiers, c'est eux qui viennent à vous

C'est ici : https://www.forumconstruire.com/construire/devis-0-14-devis_plomberie.php
 
Membre super utile Env. 5000 message Drome
Bonjour,
moura412 a écrit:
Je possède un Chauffe Eau. ARISTON BLU ECO 80 V ES (acheté en 2014).

Le problème que je rencontre est la suivant :
Je n'ai pas d'Eau Chaude qui coule dans aucun robinet de mon appartement...
L'alimentation du chauffe-eau est bien en service : disjoncteur enclenché ?
Y a t-il un contacteur pour heures pleines/heures creuses qui pourrait être par inadvertance sur position arrêt ?
Si tout est bon côté électrique, c'est éventuellement la résistance du chauffe-eau qui aurait claquée.
Ou alors un problème de connectique au niveau du raccordement, du thermostat de réglage température eau...

En revanche, l'Eau Froide coule parfaitement dans tout les robinets de l'appartement et ceci avec une bonne pression.
ça n'a rien à voir avec le chauffe-eau.

Pour info, j'ai vidangé entièrement mon chauffe-eau
Mais pourquoi l'avoir vidangé ???
(il n'y a donc plus d'eau à l'intérieur, et l'eau qui été côté Eau Chaude, été (je vous le confirme) bien chaude
! Donc je pense pas que mon Chauffe Eau soit défectueux.
Donc la résistance est bonne si l'eau est chaude.

Autre information, je n'ai jamais mis de Groupe de Sécurité...
Est-ce grave ?
oui. Le groupe de sécurité, c'est en fait une soupape de décharge qui, sur dilatation de l'eau lors de la chauffe, limite la montée en pression interne du chauffe-eau. Ta pression d'eau normale est autour des 3 bars. Le GS crache vers 7 bars.
Faut-il le mettre ?
oui
L'absence de ce Groupe de Sécurité sur mon Chauffe Eau, peut-il expliquer que j'ai pas d'eau chaude ?
non

Je ne sais pas où tu en es mais il faut remplir le chauffe eau, tout remettre en service, attendre que ça chauffe...
JC
Picto recompense Membre super utile
Messages : Env. 5000
Dept : Drome
Ancienneté : + de 11 ans
 
Env. 10 message Seine Et Marne
Merci pour ta réponse.

Quand tu parle de disjoncteur, tu veut dire quoi ?

Sur la sortie Eau Chaude et sortie Eau Froide, j'ai vissé un Raccord diélectrique.

Ensuite, que la sortie Eau Froid, j'ai une petite valve de sécurité (mais pas de Groupe de Sécurité).

Ensuite, sur chaque sortie, j'ai visser 1 tuyau de 30 cm.

J'ai vidangé entièrement le Chauffe Eau pour voir si du Calcaire sortais ou pas...mais ya rien du tout. En plus, l'eau ou j'habite n'est pas du tout calcaire.

J'attends ta réponse stp.

Merci d'avance.

Moura412
JCdu26 a écrit:Bonjour,
moura412 a écrit:
Je possède un Chauffe Eau. ARISTON BLU ECO 80 V ES (acheté en 2014).

Le problème que je rencontre est la suivant :
Je n'ai pas d'Eau Chaude qui coule dans aucun robinet de mon appartement...
L'alimentation du chauffe-eau est bien en service : disjoncteur enclenché ?
Y a t-il un contacteur pour heures pleines/heures creuses qui pourrait être par inadvertance sur position arrêt ?
Si tout est bon côté électrique, c'est éventuellement la résistance du chauffe-eau qui aurait claquée.
Ou alors un problème de connectique au niveau du raccordement, du thermostat de réglage température eau...

En revanche, l'Eau Froide coule parfaitement dans tout les robinets de l'appartement et ceci avec une bonne pression.
ça n'a rien à voir avec le chauffe-eau.

Pour info, j'ai vidangé entièrement mon chauffe-eau
Mais pourquoi l'avoir vidangé ???
(il n'y a donc plus d'eau à l'intérieur, et l'eau qui été côté Eau Chaude, été (je vous le confirme) bien chaude
! Donc je pense pas que mon Chauffe Eau soit défectueux.
Donc la résistance est bonne si l'eau est chaude.

Autre information, je n'ai jamais mis de Groupe de Sécurité...
Est-ce grave ?
oui. Le groupe de sécurité, c'est en fait une soupape de décharge qui, sur dilatation de l'eau lors de la chauffe, limite la montée en pression interne du chauffe-eau. Ta pression d'eau normale est autour des 3 bars. Le GS crache vers 7 bars.
Faut-il le mettre ?
oui
L'absence de ce Groupe de Sécurité sur mon Chauffe Eau, peut-il expliquer que j'ai pas d'eau chaude ?
non

Je ne sais pas où tu en es mais il faut remplir le chauffe eau, tout remettre en service, attendre que ça chauffe...
JC
Messages : Env. 10
Dept : Seine Et Marne
Ancienneté : + de 5 ans
 
Membre super utile Env. 5000 message Drome
moura412 a écrit:Quand tu parle de disjoncteur, tu veut dire quoi ?
aie..., c'est la protection électrique de ton chauffe eau qui est sur le tableau général. C'est soit un disjoncteur à réarmer, soit des fusibles si ton tableau est ancien...

Sur la sortie Eau Chaude et sortie Eau Froide, j'ai vissé un Raccord diélectrique.
sortie d'où ? ; c'est quoi un raccord diélectrique ?

Ensuite, que la sortie Eau Froid, j'ai une petite valve de sécurité (mais pas de Groupe de Sécurité).
c'est probablement un groupe de sécurité ! ; il faudrait joindre une photo de cette valve, de ce raccord "diélectrique".

Ensuite, sur chaque sortie, j'ai visser 1 tuyau de 30 cm.
mais quelle sortie ? ; et c'est quoi ce bout de tuyau ? ; encore 1 photo...

J'ai vidangé entièrement le Chauffe Eau pour voir si du Calcaire sortais ou pas...mais ya rien du tout.
Ton chauffe-eau peut être complétement rempli de tartre, c'est pas pour autant qu'il sortira en le vidangeant !
Pour enlever le tartre, il faut vidanger ET démonter le flasque inférieur afin de pouvoir intervenir à la main dans la cuve du chauffe-eau.

En plus, l'eau ou j'habite n'est pas du tout calcaire.
Tant mieux. De toutes façons, le tartre n'est pas la cause de ton problème.

Je ne sais pas si tu as des connaissances en électricité mais il faudrait contrôler la présence du 220V aux bornes du chauffe-eau. Puis contrôler la continuité de la résistance pour voir si elle est en état ou si elle a claquée.
Picto recompense Membre super utile
Messages : Env. 5000
Dept : Drome
Ancienneté : + de 11 ans
 
Env. 10 message Seine Et Marne
Merci pour ta réponse.

1.Côté électrique, tout est OK.

2.Sur le Chauffe Eau. Un Raccord diélectrique (que j'ai vissé sur le Chauffe Eau sur la sortie Eau Chaude et Eau Froide), c'est ça regarde :


3.Le Tuyau (flexible), que j'ai vissé sur chaque sortie du Chauffe Eau, c'est ça :



4.La "Valve de Sécurité" dont je parle actuellement vissée que la sortie Eau Froide du Chauffe Eau, est enfait une "Soupape de Sécurité et Anti-Retour (Vidange)". C'est ça regarde :



Cette Soupape est-elle suffisante, ou faut-il ajouter un "Groupe de Sécurité" ?

J'attends stp ta réponse.

Merci d'avance pour ton aide.

Moura412
Messages : Env. 10
Dept : Seine Et Marne
Ancienneté : + de 5 ans
 
Env. 10 message Seine Et Marne
Jcdu26,

As tu vu ma réponse stp ?

Merci d'avance,

Moura412

JCdu26 a écrit:
moura412 a écrit:Quand tu parle de disjoncteur, tu veut dire quoi ?
aie..., c'est la protection électrique de ton chauffe eau qui est sur le tableau général. C'est soit un disjoncteur à réarmer, soit des fusibles si ton tableau est ancien...

Sur la sortie Eau Chaude et sortie Eau Froide, j'ai vissé un Raccord diélectrique.
sortie d'où ? ; c'est quoi un raccord diélectrique ?

Ensuite, que la sortie Eau Froid, j'ai une petite valve de sécurité (mais pas de Groupe de Sécurité).
c'est probablement un groupe de sécurité ! ; il faudrait joindre une photo de cette valve, de ce raccord "diélectrique".

Ensuite, sur chaque sortie, j'ai visser 1 tuyau de 30 cm.
mais quelle sortie ? ; et c'est quoi ce bout de tuyau ? ; encore 1 photo...

J'ai vidangé entièrement le Chauffe Eau pour voir si du Calcaire sortais ou pas...mais ya rien du tout.
Ton chauffe-eau peut être complétement rempli de tartre, c'est pas pour autant qu'il sortira en le vidangeant !
Pour enlever le tartre, il faut vidanger ET démonter le flasque inférieur afin de pouvoir intervenir à la main dans la cuve du chauffe-eau.

En plus, l'eau ou j'habite n'est pas du tout calcaire.
Tant mieux. De toutes façons, le tartre n'est pas la cause de ton problème.

Je ne sais pas si tu as des connaissances en électricité mais il faudrait contrôler la présence du 220V aux bornes du chauffe-eau. Puis contrôler la continuité de la résistance pour voir si elle est en état ou si elle a claquée.
Messages : Env. 10
Dept : Seine Et Marne
Ancienneté : + de 5 ans
 
Membre super utile Env. 5000 message Drome
moura412 a écrit:1.Côté électrique, tout est OK.
Cela voudrait donc dire que l'eau chauffe.

2.Sur le Chauffe Eau. Un Raccord diélectrique (que j'ai vissé sur le Chauffe Eau sur la sortie Eau Chaude et Eau Froide), c'est ça regarde :
ok, c'est une isolation galvanique afin de protéger le chauffe-eau des risques de corrosion de la cuve.

3.Le Tuyau (flexible), que j'ai vissé sur chaque sortie du Chauffe Eau, c'est ça :
Mais pourquoi partir en flexible ? C'est bien la 1ère fois que je vois ça sur une installation.
C'est toi qui a fait la plomberie ?


4.La "Valve de Sécurité" dont je parle actuellement vissée que la sortie Eau Froide du Chauffe Eau, est enfait une "Soupape de Sécurité et Anti-Retour (Vidange)". C'est ça regarde :
ok, c'est tout bon

Donc en fait, ton problème c'est quoi ,
 1 - rien ne sort du chauffe-eau, donc pas d'eau chaude sur aucun des robinets et/ou mitigeur d'eau chaude
 2 - l'eau est distribué mais froide

Si 1 - n'aurais-tu pas monté la soupape à l'envers ? ; il faut respecter le sens de la flèche indiquée sur la soupape...
Si 2 - thermostat HS, si le 220V arrive au chauffe eau.

JC
Picto recompense Membre super utile
Messages : Env. 5000
Dept : Drome
Ancienneté : + de 11 ans
En cache depuis le vendredi 18 septembre 2020 à 19h38
Ce sujet vous a-t-il aidé ?
0
0

Picto forum C'est intéressant aussi !

Devis plomberieArtisan
Devis plomberie
Demandez, en 5 minutes, 3 devis comparatifs aux professionnels de votre région. Gratuit et sans engagement.
Comment choisir son chauffe-eau ?
Comment choisir son chauffe-eau ?
Les guides vous aident à y voir plus clair sur la construction.
Photos plomberie
Photos plomberie
Picorez des idées en parcourant les photos des constructions des autres !
S'équiper d'un chauffe-eau solaire
S'équiper d'un chauffe-eau solaire
Les guides vous aident à y voir plus clair sur la construction.

Picto forum Autres discussions sur ce sujet :

2
abonnés
surveillent ce sujet
Voir