Retour
Menu utilisateur
Menu

Fuite chauffe eau - question conformité de l'installation?

Ce sujet comporte 13 messages et a été affiché 257 fois
Nouveau sujetPicto plus RépondrePicto reply Picto reply
5
abonnés
surveillent ce sujet
 
Env. 20 message Ain
Bonjour à tous ,
Nous avons fait installer un chauffe eau électrique (marque ATLANTIC Chauffeo 100L) par un plombier début mars.
Nous avons remarqué que le groupe de sécurité goutte sans arrêt (une goutte/seconde) depuis le début.
Pour la petite histoire, nous avons fait installer ce chauffe eau pour assurer la production d'eau chaude lorsque notre PAC tombe en panne .... (solution de secours mouai ). Etant donné que la PAC a pu finalement être réparée il y a deux semaines, on a donc "fermé" et débranché le chauffe eau à ce moment là. Et on s'aperçoit que malgré l'arrêt du chauffe eau le groupe de sécurité continue de goutter sans arrêt. A la longue ca fait tout de même beaucoup d'eau perdue inutilement.... Le plombier connait le problème mais ne donne suite à aucun de nos appels et de nos e-mails, j'en viens donc à chercher votre aide sur ce forum   . Je joins deux photos de l'installation pour que vous vous fassiez une meilleure idée, je souhaiterais savoir ce que vous pensez de cette installation, est-elle conforme? est ce que ce n'est pas un peu "tordu" comme shéma d'installation? et selon vous qu'est ce qui peut expliquer cette fuite dans le groupe de sécurité malgré la mise en arrêt du chauffe-eau? et comment corriger le problème?
Un grand merci par avance pour ceux qui pourront répondre à mes questions,
bonne soirée!



[/url]



[img]no[/img]
Messages : Env. 20
Dept : Ain
Ancienneté : + de 1 an
 
message
Ne vous prenez pas la tête pour vos travaux de plomberie...

Allez dans la section devis plomberie du site, remplissez le formulaire et vous recevrez jusqu'à 5 devis comparatifs de plombiers de votre région. Comme ça vous ne courrez plus après les plombiers, c'est eux qui viennent à vous

C'est ici : https://www.forumconstruire.com/construire/devis-0-14-devis_plomberie.php
 
Membre super utile Env. 3000 message Haute Garonne
Bonjour, avez-vous tourné la molette rouge jusqu'à ce que ça claque? Peut-être que la valve est bloquée semi-ouverte.
Bonjour : je réponds
Merci : je réponds à nouveau
Picto recompense Membre super utile
Messages : Env. 3000
Dept : Haute Garonne
Ancienneté : + de 5 ans
 
Membre utile Env. 700 message Essonne
Bonjour,
Il est normal que le groupe de sécurité laisse s'échapper de l'eau, c'est son but. Mais normalement, ça ne se produit que quand le chauffe-eau est en période de chauffe. Pouvez-vous le confirmer ? La quantité peut être assez importante si votre eau froide est très froide et si votre pression de basse est deja élevée. La connaissez-vous ? Le groupe est peut-etre aussi de mauvaise qualité ou défaillant.
Quand vous dites avoir arrêté le chauffe-eau, comment avez-vous fait ? Électriquement ou avec les 2 vannes ?
La pose en elle même n'est pas correcte. Çà fonctionne, mais ça fait pas pro. On peut comprendre le déport du groupe si l'évacuation est plus haute que le bas du chauffe-eau. Mais là "Tordu" est le bon mot.
L'utilisation des flexibles à outrance est inquiétante, les flexibles ayant une durée de vie moindre et sont plus fragiles que des tuyaux traditionnels, surtout pour le chauffe-eau qui est souvent générateur de dépôt calcaire.
Les fixations sont à revoir. Il faut deux points de fixation de chaque coté de chaque jonctions et robinet. Fermer les vannes ne doit pas forcer sur les tuyaux. Le siphon est de travers, il est mal fixé et le poids du groupe va le faire casser ou le déformer. Il ne doit pas y avoir de réduction entre le groupe et le chauffe-eau et minimum 25mm, encore une fois, un flexible à cet endroit c'est pas génial. Je ne vois pas de raccord diélectrique.
Le câble électrique n'est pas non plus fixé...
Picto recompense Membre utile
Messages : Env. 700
Dept : Essonne
Ancienneté : + de 7 mois
 
Env. 20 message Ain
president13 a écrit:Bonjour, avez-vous tourné la molette rouge jusqu'à ce que ça claque? Peut-être que la valve est bloquée semi-ouverte.

Bonjour, non nous n'avons pas osé touché à part fermer les robinets, nous allons essayer, merci
Messages : Env. 20
Dept : Ain
Ancienneté : + de 1 an
 
Env. 20 message Ain
president13 a écrit:Bonjour, avez-vous tourné la molette rouge jusqu'à ce que ça claque? Peut-être que la valve est bloquée semi-ouverte.

Bonjour, non nous n'avons pas osé touché à part fermer les robinets, nous allons essayer, merci
Messages : Env. 20
Dept : Ain
Ancienneté : + de 1 an
 
Membre super utile Env. 3000 message Haute Garonne
cladowski a écrit:
president13 a écrit:Bonjour, avez-vous tourné la molette rouge jusqu'à ce que ça claque? Peut-être que la valve est bloquée semi-ouverte.

Bonjour, non nous n'avons pas osé touché à part fermer les robinets, nous allons essayer, merci

vous coupez le robinet du GDS en amont (déjà coupé d'après la photo).
vous tournez dans le sens horaire (sans revenir en arrière) la molette rouge,
de l'eau va se libérer puis ça va "claquer" pour revenir en position neutre.
regardez si l'eau goutte encore après.
Bonjour : je réponds
Merci : je réponds à nouveau
Picto recompense Membre super utile
Messages : Env. 3000
Dept : Haute Garonne
Ancienneté : + de 5 ans
 
Env. 20 message Ain
Sebastien91160 a écrit:Bonjour,
Il est normal que le groupe de sécurité laisse s'échapper de l'eau, c'est son but. Mais normalement, ça ne se produit que quand le chauffe-eau est en période de chauffe. Pouvez-vous le confirmer ? La quantité peut être assez importante si votre eau froide est très froide et si votre pression de basse est deja élevée. La connaissez-vous ? Le groupe est peut-etre aussi de mauvaise qualité ou défaillant.
Quand vous dites avoir arrêté le chauffe-eau, comment avez-vous fait ? Électriquement ou avec les 2 vannes ?
La pose en elle même n'est pas correcte. Çà fonctionne, mais ça fait pas pro.  On peut comprendre le déport du groupe si l'évacuation est plus haute que le bas du chauffe-eau. Mais là "Tordu" est le bon mot.
L'utilisation des flexibles à outrance est inquiétante, les flexibles ayant une durée de vie moindre et sont plus fragiles que des tuyaux traditionnels, surtout pour le chauffe-eau qui est souvent générateur de dépôt calcaire.
Les fixations sont à revoir. Il faut deux points de fixation de chaque coté de chaque jonctions et robinet. Fermer les vannes ne doit pas forcer sur les tuyaux. Le siphon est de travers, il est mal fixé et le poids du groupe va le faire casser ou le déformer. Il ne doit pas y avoir de réduction entre le groupe et le chauffe-eau et minimum 25mm, encore une fois, un flexible à cet endroit c'est pas génial. Je ne vois pas de raccord diélectrique.
Le câble électrique n'est pas non plus fixé...

Bonjour, merci beaucoup pour votre réponse très détaillée. Le plombier nous a effectivement indiqué que c'était normal en période de chauffe, sauf que ça goutte non stop, même lorsque le chauffe eau est en standby. Je ne saurait vous dire la température de l'eau froide, et la pression (nous avons un réducteur de pression à l'arrivée d'eau dans la maison mais je ne sais pas comment peut on savoir la pression ?).
Pour "arrêter" le chauffe eau, on a fermé les deux vannes que vous voyez sur la photo (le petit robinet gris, et le plus gros robinet orange), et on a également débranché la prise électrique.
Effectivement l'évucuation était un peu plus haute que le bas du chauffe eau (chauffe eau posé sur un support mobile).
Vos informations sont très claires merci beaucoup, je vais pousser pour que le plombier revoit l'installation j'espère y arriver! mais au moins j'ai des éléments concrets à avancer grâce à vous!
Merci, bonne journée
Messages : Env. 20
Dept : Ain
Ancienneté : + de 1 an
 
Env. 20 message Ain
president13 a écrit:
cladowski a écrit:
president13 a écrit:Bonjour, avez-vous tourné la molette rouge jusqu'à ce que ça claque? Peut-être que la valve est bloquée semi-ouverte.

Bonjour, non nous n'avons pas osé touché à part fermer les robinets, nous allons essayer, merci

vous coupez le robinet du GDS en amont (déjà coupé d'après la photo).
vous tournez dans le sens horaire (sans revenir en arrière) la molette rouge,
de l'eau va se libérer puis ça va "claquer" pour revenir en position neutre.
regardez si l'eau goutte encore après.

Merci pour votre réponse c'est très clair, en attendant d'avoir un retour du plombier, on va essayer ce que vous recommandez, je vous redirez si ça a fonctionné, encore merci et bonne journée
Messages : Env. 20
Dept : Ain
Ancienneté : + de 1 an
 
Membre utile Env. 2000 message Conflans En Jarnisy (54)
Bonjour
Il y a peut être aussi trop de pression dans le réseau.
A vérifier. Mon fils a fait ajouter un réducteur plus un ballon d'azote sur son CE
Picto recompense Membre utile
Messages : Env. 2000
De : Conflans En Jarnisy (54)
Ancienneté : + de 3 ans
 
Membre super utile Env. 7000 message Gard
Bonjour,w36xb2w a raison cela provient souvent du fait qu'il y est trop de pression
ce sont souvent des petits détails qui font la différence entre du bon et du mauvais travail
Picto recompense Membre super utile
Messages : Env. 7000
Dept : Gard
Ancienneté : + de 3 ans
 
Membre super utile Env. 3000 message Haute Garonne
Si on résume:
- ballon en fonctionnement, ça goutte
- ballon à l'arrêt (électriquement aussi?), ça goutte

je pense que le GDS a soit une impureté dans la soupape, soit est HS.

@cladowski : le ballon est bien débranché électriquement maintenant ? et ça goutte?
Bonjour : je réponds
Merci : je réponds à nouveau
Picto recompense Membre super utile
Messages : Env. 3000
Dept : Haute Garonne
Ancienneté : + de 5 ans
 
Env. 20 message Ain
president13 a écrit:Si on résume:
- ballon en fonctionnement, ça goutte
- ballon à l'arrêt (électriquement aussi?), ça goutte

je pense que le GDS a soit une impureté dans la soupape, soit est HS.

@cladowski : le ballon est bien débranché électriquement maintenant ? et ça goutte?

Oui si on résume c'est bien ça
- ballon en fonctionnement, ça goutte >>> OUI
- ballon à l'arrêt (électriquement aussi?), ça goutte >>> OUI
Le ballon est  débranché électriquement depuis 2 semaines maintenant et ça continue de goutter
Messages : Env. 20
Dept : Ain
Ancienneté : + de 1 an
 
Membre super utile Env. 3000 message Haute Garonne
cladowski a écrit:
president13 a écrit:Si on résume:
- ballon en fonctionnement, ça goutte
- ballon à l'arrêt (électriquement aussi?), ça goutte

je pense que le GDS a soit une impureté dans la soupape, soit est HS.

@cladowski : le ballon est bien débranché électriquement maintenant ? et ça goutte?

Oui si on résume c'est bien ça
- ballon en fonctionnement, ça goutte >>> OUI
- ballon à l'arrêt (électriquement aussi?), ça goutte >>> OUI
Le ballon est  débranché électriquement depuis 2 semaines maintenant et ça continue de goutter

vous avez testé la molette rouge? (c'est une molette de vidange au passage quand on la tient à la main, donc il ne faut pas être un pro pour le faire, pas de risque). ça permet de tester la soupape également. et ça ne se dévissera pas (au cas où vous auriez peur de voir toute l'eau se vider  ), donc pas de crainte d’inondation à avoir.
Bonjour : je réponds
Merci : je réponds à nouveau
Picto recompense Membre super utile
Messages : Env. 3000
Dept : Haute Garonne
Ancienneté : + de 5 ans
En cache depuis le dimanche 09 mai 2021 à 10h18
Ce sujet vous a-t-il aidé ?
0
0

Picto forum C'est intéressant aussi !

Devis plomberieArtisan
Devis plomberie
Demandez, en 5 minutes, 3 devis comparatifs aux professionnels de votre région. Gratuit et sans engagement.
S'équiper d'un chauffe-eau solaire
S'équiper d'un chauffe-eau solaire
Les guides vous aident à y voir plus clair sur la construction.
Photos plomberie
Photos plomberie
Picorez des idées en parcourant les photos des constructions des autres !
Comment choisir son chauffe-eau ?
Comment choisir son chauffe-eau ?
Les guides vous aident à y voir plus clair sur la construction.

Picto forum Autres discussions sur ce sujet :

5
abonnés
surveillent ce sujet
Voir