Retour
Menu utilisateur
Menu

Moteur de portail coulissant CAME ne se referme pas

Ce sujet comporte 22 messages et a été affiché 188 fois
Nouveau sujetPicto plus RépondrePicto reply Picto reply
3
abonnés
surveillent ce sujet
 
Nouveau membre Env. 20 message Rhone
Bonjour a tous.

J'ai donc également un problème avec mon moteur de portail qui ne veut pas se refermer ! 
Après les nombreuses reponses vues un peu partout j'ai pu me dépanner temporairement.

Situation : Le portail s'ouvre, s'arrête ou besoin ( Bouton ou télécommande ) mais ne se referme pas !

> le voyant de sécurité clignote !
> pas de bruit de claquement en passant devant les cellules ; toutefois allimentées ( 24 V ac )
> Tout les fusibles sont bons !

J'ai en dépannage shunté les bornes 2 et C1, ainsi que basculer le micro-switch N° 8 sur ON > ( Voyant sécurité éteint ) : et la fermeture est de nouveau possible  ; bien sur les cellules ne sont pas fonctionnelles.

A votre avis les cellules sont elles HS ? j'ai repris et vérifié tout les câblages.

Merci de votre retour.

Cordialement.

Patochon
Messages : Env. 20
Dept : Rhone
Ancienneté : moins d'1m
 
message
Ne vous prenez pas la tête pour vos travaux électriques...

Allez dans la section devis electricité (travaux électriques) du site, remplissez le formulaire et vous recevrez jusqu'à 5 devis comparatifs de électriciens de votre région. Comme ça vous ne courrez plus après les électriciens, c'est eux qui viennent à vous

C'est ici : https://www.forumconstruire.com/construire/devis-0-13-devis_electricite_travaux_electriques_.php
 
Membre super utile Env. 6000 message Manche (50)
Hello


normalement, il y a des diodes au moins sur la réceptrice qui doivent être allumées


@+
Picto recompense Membre super utile
Messages : Env. 6000
De : Manche (50)
Ancienneté : + de 12 ans
 
Membre super utile Env. 7000 message Drome
Bonjour,
Patochon a écrit:pas de bruit de claquement en passant devant les cellules ; toutefois alimentées ( 24 V ac )

c'est à priori la cause du problème.
Si le relais ne colle pas lorsque tu passes la main devant une cellule, c'est soit qu'elles sont désalignées, soit qu'elles sont en défaut.
Dans un 1er temps, tu peux reprendre la procédure de réalignement puis vérifier par la suite ce qui se passe !
JC
Picto recompense Membre super utile
Messages : Env. 7000
Dept : Drome
Ancienneté : + de 12 ans
 
Nouveau membre Env. 20 message Rhone
Merci beaucoup pour ta reponse !
je vais chercher sur la documentation ; je vous tiens au courant 
Merci !
Messages : Env. 20
Dept : Rhone
Ancienneté : moins d'1m
 
Nouveau membre Env. 20 message Rhone
J ai retrouvé la doc des photocellules,, ce sont des DIR série R / Doc technique S11.
Il est inscrit :la photocellule ne nécessite aucune intervention pour l'alignement.
Messages : Env. 20
Dept : Rhone
Ancienneté : moins d'1m
 
Membre super utile Env. 7000 message Drome
Patochon a écrit:J ai retrouvé la doc des photocellules,, ce sont des DIR série R / Doc technique S11.
Il est inscrit :la photocellule ne nécessite aucune intervention pour l'alignement.

il faudrait donner marque et modèle.
elle est bonne celle la !  ; "pas besoin d'aligner les cellules"
demandes alors au fabricant si tu peux les positionner à 90° !
Picto recompense Membre super utile
Messages : Env. 7000
Dept : Drome
Ancienneté : + de 12 ans
 
Membre super utile Env. 6000 message Manche (50)
Hello

si elles sont "strictement"
face à face, pas de soucis si leurs supports sont sur des plans parallèles

@+
Picto recompense Membre super utile
Messages : Env. 6000
De : Manche (50)
Ancienneté : + de 12 ans
 
Membre super utile Env. 7000 message Drome
Oui, c'est ce que j'appelle un alignement.
Picto recompense Membre super utile
Messages : Env. 7000
Dept : Drome
Ancienneté : + de 12 ans
 
Membre super utile Env. 6000 message Manche (50)
Hello

en gros, c'est ça avec DIR : https://www.came.com/fr/installateurs/solutions/automatisme-[...]-door-accessoires/delta

j'ai parlé de led.

@+
Picto recompense Membre super utile
Messages : Env. 6000
De : Manche (50)
Ancienneté : + de 12 ans
 
Nouveau membre Env. 20 message Rhone
JCdu26 a écrit:
il faudrait donner marque et modèle.

Ce sont des CAME DIR série R 
Messages : Env. 20
Dept : Rhone
Ancienneté : moins d'1m
 
Membre super utile Env. 7000 message Drome
ça marchait avant et ça ne marche plus, ou c'est une nouvelle installation et ça n'a jamais fonctionné ?
Le paramétrage des cellules est le bon ?
Il te faut aussi vérifier le raccordement des fils au niveau des cellules et de la carte mère...
Picto recompense Membre super utile
Messages : Env. 7000
Dept : Drome
Ancienneté : + de 12 ans
 
Nouveau membre Env. 20 message Rhone
Les cellules sont bien alimentées en 24 volts alternatif...donc coté connectique.. c est bon...je pense qu elles sont HS...par déduction.
Je ne sais pas vraiment lesquelles prendre en remplacement...faute de réponse de Cale...je vais essayer au téléphone.
Merci
Messages : Env. 20
Dept : Rhone
Ancienneté : moins d'1m
 
Membre super utile Env. 7000 message Drome
L'alimentation c'est une chose, mais il y a aussi le retour de l'info ...
Si tu as un multimètre, en position ohmmètre, du dois voir sur la cellule au niveau des bornes de sortie info, si le signal change en passant ta main devant une cellule...(il faut au préalable débrancher ces 2 fils)

à racheter, pourquoi ne pas reprendre les mêmes !  ; au moins tu n'aura pas de surprise ni doute de raccordement.
Picto recompense Membre super utile
Messages : Env. 7000
Dept : Drome
Ancienneté : + de 12 ans
 
Nouveau membre Env. 20 message Rhone
Hello,
Merci de ton retour; oui je vais faire le test. Comme indiqué sur la photo issue de la doc technique. J'ai trouvé l'appellation qui succède au DIR...c'est la longueur maxi entre les 2 cellules ; pour moi DIR 10 ( 10 mètres ).

Si le test est négatif, malgré l'alimentation, le diagnostic des cellules HS sera dressé !

ps : j'arrive pas a inseré des photos...pfff

> Alimentation entre les bornes 10 et 2
> contact entre C et NC = fermé au repos / a débrancher pou le test et mettre le testeur en Ohmetre.

Je vais faire ca !


Merci beaucoup !!!
Messages : Env. 20
Dept : Rhone
Ancienneté : moins d'1m
 
Membre super utile Env. 7000 message Drome
Pour photo :
réponse en mode avancé :
tu cliques sur le logo "appareil photo", en bas "autre photos", "cliquez ici" "parcourir", "envoyer"
Picto recompense Membre super utile
Messages : Env. 7000
Dept : Drome
Ancienneté : + de 12 ans
 
Nouveau membre Env. 20 message Rhone
Hello, j'ai fait le test qui indiqué. le contact est en position ouvert quel que soit l'action devant les cellules. J'ai commandé 2 cellules neuves.Merci a tous pour votre support. Je vous tienfrais au courant apres receptio et installation des nouvelles cellules.

MERCI !
Messages : Env. 20
Dept : Rhone
Ancienneté : moins d'1m
 
Nouveau membre Env. 20 message Rhone
[img]no[/img]
Messages : Env. 20
Dept : Rhone
Ancienneté : moins d'1m
 
Nouveau membre Env. 20 message Rhone
Por les photos ca me demande de passer en mode éditeur....j'accepte mais je ne peux pas aller chercher dans le repertoire souhaité ?
Merci
Messages : Env. 20
Dept : Rhone
Ancienneté : moins d'1m
 
Membre super utile Env. 7000 message Drome
Mode éditeur ? ; plutôt mode avancé.
https://www.forumconstruire.com/construire/topic-242904.php#5246494

si ça bloque c'est certainement que tes photos de sont pas acceptées.
j'ai jamais eu de problème avec des photos en .jpg
Picto recompense Membre super utile
Messages : Env. 7000
Dept : Drome
Ancienneté : + de 12 ans
 
Nouveau membre Env. 20 message Rhone
Merci !
Messages : Env. 20
Dept : Rhone
Ancienneté : moins d'1m
 
Nouveau membre Env. 20 message Rhone
Bonjour,
j'ai reçu mes nouvelles cellules. Je n'ai changé que la plus simple...et déjà la détection se faisait entendre. Je n'ai pas changé l'autre. Tout re fonctionne correctement ! Merci a tous pour m'avoir guider vers cette réussite!
A tous MERCI !!!
Très Cordialement ; au plaisir !
Messages : Env. 20
Dept : Rhone
Ancienneté : moins d'1m
 
Membre super utile Env. 6000 message Manche (50)
Hello



Pas eu de réponse de ta part quant aux leds dont j'ai parlé.

@+
Picto recompense Membre super utile
Messages : Env. 6000
De : Manche (50)
Ancienneté : + de 12 ans
En cache depuis le mardi 15 juin 2021 à 15h39
Ce sujet vous a-t-il aidé ?
0
0

Picto forum C'est intéressant aussi !

Devis travaux électriquesArtisan
Devis travaux électriques
Demandez, en 5 minutes, 3 devis comparatifs aux professionnels de votre région. Gratuit et sans engagement.
Comment choisir ses fils et câbles électriques ?
Comment choisir ses fils et câbles électriques ?
Les guides vous aident à y voir plus clair sur la construction.
16 idées d'éclairages indirects
16 idées d'éclairages indirects
L'équipe de Forum Construire sélectionne pour vous les plus belles photos des membres et du web.
Photos installations électriques
Photos installations électriques
Picorez des idées en parcourant les photos des constructions des autres !

Picto forum Autres discussions sur ce sujet :

3
abonnés
surveillent ce sujet
Voir