Retour
Menu utilisateur
Menu

Câble électrique ne fonctionne plus après hiver. Résolu

Ce sujet comporte 19 messages et a été affiché 349 fois
Nouveau sujetPicto plus RépondrePicto reply Picto reply
7
abonnés
surveillent ce sujet
 
Env. 200 message Mogues (8)
Bonjour à tous,
L'an dernier j'ai installé un tableau secondaire pour une piscine hors sol. Je l'ai alimenté via un câble U-1000 R2V 16mm² de 42 mètres de long. Le câble est protégé au départ par un disjoncteur de 32A. Dans le tableau, il alimente un interrupteur différentiel de 40A 30mA. Quand j'ai réalisé l'installation l'an dernier, tout fonctionnait parfaitement. Cet hiver, j'ai hiverné ma piscine et couper les disjoncteurs du tableau secondaire. J'ai omis néanmoins de disjoncter le 32A au départ du compteur. Cette année, je remet le tableau en service et là .... rien. Le courant sort bien du disjoncteur de 32A au départ du tableau mais rien n'arrive à l'autre bout. Le câble U-1000 RV n'est pas protégé mais il me semblait que ce n'était pas nécessaire. J'ai parcouru le 42 mètres du câble sans trouver la moindre discontinuité, coup, ..... d'où ma question ? Quelle peut être le cause du dysfonctionnement ?
D'avance merci pour votre aide.
Belle journée
Grégory
Messages : Env. 200
De : Mogues (8)
Ancienneté : + de 7 ans
 
message
Ne vous prenez pas la tête pour vos travaux électriques...

Allez dans la section devis electricité (travaux électriques) du site, remplissez le formulaire et vous recevrez jusqu'à 5 devis comparatifs de électriciens de votre région. Comme ça vous ne courrez plus après les électriciens, c'est eux qui viennent à vous

C'est ici : https://www.forumconstruire.com/construire/devis-0-13-devis_electricite_travaux_electriques_.php
 
Membre super utile Env. 2000 message Conflans En Jarnisy (54)
Bonjour
Une souris a peut être rongé ce câble.
Picto recompense Membre super utile
Messages : Env. 2000
De : Conflans En Jarnisy (54)
Ancienneté : + de 3 ans
 
Membre utile Env. 800 message Essonne
Bonjour,
Tous les fils sont coupés ou un seul ?
Picto recompense Membre utile
Actuellement en ligne !
Messages : Env. 800
Dept : Essonne
Ancienneté : + de 8 mois
 
Env. 200 message Mogues (8)
Bonjour, j'ai parcouru chaque mètre du câble et je n'ai rien vu. Je pense que si une souris l'avait grignoté au point de rompre la continuité du cuivre, ce serait visible ? Mais je peux me tromper ? Je me dis aussi qu'elle aurait pu grignoter l'enrobage mais l'âme en 16 mm², elle a dû y laisser quelques dents.
Je peux bien entendu remplacer le câble mais à 200 euros les 42 mètres, il ne faut pas que je me trompe :-( et si ce n'est pas ça je n'aurais guère d'utilité de ce câble. Est ce que ce pourrait être un problème de tension ? Mais dans ce cas, pourquoi il fonctionnait l'an dernier ?
Je suis un peu perdu.

Belle journée et merci pour votre aide.
Grégory
Messages : Env. 200
De : Mogues (8)
Ancienneté : + de 7 ans
 
Env. 200 message Mogues (8)
Bonjour,
Aucun fil n'est coupé. La continuité "mécanique" me semble assurée. Je n'ai pas vu de marque sur le câble. Avec un testeur, je vois que le courant sort du disjoncteur de 32A mais rien n'arrive à l'autre bout (42 mètres). Sur tout le parcours du câble, je ne vois aucune marque qui justifierait une discontinuité.
Le câble a t il pu fondre dans l'enrobage ? Mais cela semble peu probable puisque tout était éteint sur le tableau secondaire, aucune consommation.
Merci de votre aide.
Messages : Env. 200
De : Mogues (8)
Ancienneté : + de 7 ans
 
Membre ultra utile Env. 10000 message Rhone
Avec un testeur, vous avez testé les brins un par un (en mode continuité, fonction diode sur le multimètre) ?
Est-ce qu'il y a de la rouille sur les extrémités ? Vous pouvez tenter de couper le fil sur son extrémité (de quelques centimètres) et voir si ça fonctionne ou pas mieux.
Totalement inutile, donc complètement indispensable !
Mon récit d'autoconstruction : Un p'tit coin de verdure au milieu de nulle part
Picto recompense Membre ultra utile
Messages : Env. 10000
Dept : Rhone
Ancienneté : + de 4 ans
 
Super bloggeur Env. 100 message Bouches Du Rhone
Bonjour,

Je vois pas trop ce qui peut être fait "à distance", si il n'y a pas de "raccords" sur toute la longueur et si ya bien de l'electricité au départ et pas à la fin c'est que c'est coupé quelque part.
Verifiez tous les serrages, on ne sait jamais.

Vous mesurez bien en sortie du D32A?
De l'autre côté vous mesurez ou? apres le différentiel? avant?

A la limite suivant comment est fait le tableau secondaire, mais ça pourrait s'être oxydé quelque part.
Picto recompense Super bloggeur
Messages : Env. 100
Dept : Bouches Du Rhone
Ancienneté : + de 2 ans
 
Membre utile Env. 600 message Loire
Bonjour
Je crois comprendre que votre câble est visible sur toute sa longueur.
Un câble peut s'abîmer ou se couper par suite de mouvements de terrain (mais ce n'est pas votre cas) ou bien une agression directe , mais il ne se coupe pas tout seul. Surtout les fortes sections.
Donc si vous avez la certitude que le courant est bien au départ et pas à l'arrivée, faute d'appareil spécialisé (forts onéreux ) , il ne vous reste plu qu'à couper le câble au milieu et vérifier si le courant arrive ,et ainsi de suite par moitié.
Picto recompense Membre utile
Messages : Env. 600
Dept : Loire
Ancienneté : + de 5 ans
 
Membre ultra utile Env. 10000 message Rhone
Ou sans couper, juste dénuder un brin. Ça évitera de devoir faire une connexion qui sera sous terre.
Totalement inutile, donc complètement indispensable !
Mon récit d'autoconstruction : Un p'tit coin de verdure au milieu de nulle part
Picto recompense Membre ultra utile
Messages : Env. 10000
Dept : Rhone
Ancienneté : + de 4 ans
 
Env. 200 message Mogues (8)
Bonjour à tous et grand merci de votre aide !!!
Oui je mesure bien en sortie du 32A et j'ai du courant. Aucune trace d'oxydation ni sur les brins à l'arrivée, ni sur les brins au départ. De l'autre côté (à l'arrivée), j'ai retiré le câble du différentiel et je teste. Je sais c'est un peu dangereux mais je m'assure que le câble ne bouge pas. A mon sens donc, le problème vient bien du câble. Je vais le réexaminer sur toute sa longueur et j'essaierai de couper l'extrémité même si les brins ne sont pas du tout oxydés.
Je vais ensuite tester la continuité des brins mais je ne suis pas très à l'aise avec un multimètre.
Pour les serrages, c'est la première chose que j'ai vérifiée mais sans succès.
Une dernière question pour poiluu. Si je coupe le câble pour vérifier la continuité, comment je le raccorde ensuite sur une telle section ? De gros dominos dans des boîtes étanches ? Au final, j'ai peut être tout intérêt de racheter du câble en espérant que cela ne se reproduise pas, ça fait cher tous les ans Sad
Je vérifie tout cela et revient vers vous.
Encore merci
Grégory
Messages : Env. 200
De : Mogues (8)
Ancienneté : + de 7 ans
 
Membre utile Env. 600 message Loire
Oui je suis allé un peu vite pour répondre mais woofy a parfaitement raison , il faut dénuder sur une petite longueur plus tôt que de couper. c'est plus sage.
Pour refaire l'isolement il faut couler de la résine dans des boites de jonctions spéciales comme si vous aviez coupé le câble , mais vous ne le coupez pas.
Picto recompense Membre utile
Messages : Env. 600
Dept : Loire
Ancienneté : + de 5 ans
 
Membre ultra utile Env. 10000 message Rhone
La mesure de la continuité, c'est le truc le plus simple avec un multimètre numérique.
Une vidéo pour vous aider au besoin : https://www.youtube.com/watch?v=IPg5wPsegq0

Ça se fait sans courant donc sans danger (si vous coupez bien le disjoncteur). En gros, débranchez le câble et faites en sorte d'avoir les 2 extrémités dans la main.
En mode mesure de continuité sur le multimètre, commencez par faire se toucher les 2 sondes, le multimètre doit biper.
Les broches du multimètre sur le commun (pour la noire) et la mesure de tension (V) pour la rouge.
Ensuite, vous mettez une broche sur un brin du câble, l'autre sur le même câble à l'autre extrémité, ça doit biper. Vous faites pareil sur l'autre brin. S'il bip aussi, c'est que ce n'est pas le câble qui pose problème.
Totalement inutile, donc complètement indispensable !
Mon récit d'autoconstruction : Un p'tit coin de verdure au milieu de nulle part
Picto recompense Membre ultra utile
Messages : Env. 10000
Dept : Rhone
Ancienneté : + de 4 ans
 
Env. 200 message Mogues (8)
Je crois que je vais devenir fou ....
Tout d'abord merci beaucoup pour votre aide. J'ai démonté le câble et tester la continuité comme vous me l'avez indiqué (du moins je pense) et ça bipe sur tous les brins !!! Le câble ne serait donc pas en cause mais .... Je teste la tension à la sortie du disjoncteur de 32A et là j'ai 235 V donc c'est ok. Toutefois, si je branche le câble sur le disjoncteur à la sortie du câble je n'ai rien ..... J'imagine qu'il peut y avoir de la perte sur 42 mètres de longueur de là à ne plus rien avoir au bout .... d'autant que l'an dernier, le courant arrivait bien. Je ne sais vraiment pas quoi faire.
Encore merci pour votre aide.
Pour le test de continuité, j'ai fait une courte vidéo mais je ne pense pas que je puisse la poster ici.
Messages : Env. 200
De : Mogues (8)
Ancienneté : + de 7 ans
 
Membre ultra utile Env. 10000 message Rhone
La connexion du câble au disjoncteur doit être mauvaise.
Totalement inutile, donc complètement indispensable !
Mon récit d'autoconstruction : Un p'tit coin de verdure au milieu de nulle part
Picto recompense Membre ultra utile
Messages : Env. 10000
Dept : Rhone
Ancienneté : + de 4 ans
 
Membre super utile Env. 2000 message Finistére (29)
Bonsoir
Le mieux serait de shunter le 32A pour test et ainsi verifier s'il est bon ou pas.
Picto recompense Membre super utile
Messages : Env. 2000
De : Finistére (29)
Ancienneté : + de 13 ans
 
Membre utile Env. 600 message Loire
Prenez deux fils volants,
-d'un coté vous les branchez au cable avec de vulgaires ""jonctions ""
-de l'autre coté vous branchez ces fils dans une prise.
-vérifiez si vous avez du courant au départ (sur le câble, pas dans la prise)
-vérifiez si vous avez du courant à l'arrivée (sur le câble pas ailleurs)
Picto recompense Membre utile
Messages : Env. 600
Dept : Loire
Ancienneté : + de 5 ans
 
Env. 200 message Mogues (8)
Epilogue .... même si .....

Woofy m'a convaincu de me mettre au volmètre, je ne m'en sers jamais. Après avoir testé la continuité du câble, je me suis dit que j'allais tester la tension. Entrée de disjoncteur 32A 239 V, sortie de disjoncteur 239 V, sortie du câble 239 V !!! Pourtant si je met le testeur dessus (pas le multimètre), il ne s'allume pas. La lampe du testeur s'allume sur le disjoncteur mais pas en sortie de câble. Pour autant, la tension est bien là. J'ai tout remonté, tout resserrer et ma pompe est en marche.
Je ne sais toujours pas pourquoi mon testeur ne s'allume pas au niveau du câble ? Question idiote, est ce que cela peut être une question de terre ? Dans mon garage, j'ai les pieds sur une dalle ciment, je teste le bout de câble dans le jardin, les pieds dans l'herbe. C'est con mais c'est la seule explication que j'ai trouvé.

Toutes mes excuses de vous avoir déranger avec ma question mais la bonne nouvelle est que j'ai appris à me servir d'un multimètre pour deux choses et clairement il est plus efficace que mon tournevis testeur !!!

Encore merci à tous de votre aide
Belle soirée
Grégory
Messages : Env. 200
De : Mogues (8)
Ancienneté : + de 7 ans
 
Membre super utile Env. 7000 message Drome
Bonjour,
J'interviens simplement pour te donner un conseil :
1 - Puisque tu es équipé d'un multimètre, il te reste à te familiariser avec les différents modes de contrôle.
2 - Puis mettre à la poubelle ce testeur car le donner ne serait pas un cadeau pour celui qui l'aura !
JC
Picto recompense Membre super utile
Messages : Env. 7000
Dept : Drome
Ancienneté : + de 12 ans
 
Env. 200 message Mogues (8)
C'est un bon conseil que je vais suivre comme tous ceux que j'ai reçu aujourd'hui.
Encore un grand merci pour votre aide à tous.
Bonne soirée.
Messages : Env. 200
De : Mogues (8)
Ancienneté : + de 7 ans
En cache depuis le dimanche 13 juin 2021 à 22h51
Ce sujet vous a-t-il aidé ?
0
0

Picto forum C'est intéressant aussi !

Devis travaux électriquesArtisan
Devis travaux électriques
Demandez, en 5 minutes, 3 devis comparatifs aux professionnels de votre région. Gratuit et sans engagement.
Comment choisir ses disjoncteurs ?
Comment choisir ses disjoncteurs ?
Les guides vous aident à y voir plus clair sur la construction.
Photos installations électriques
Photos installations électriques
Picorez des idées en parcourant les photos des constructions des autres !
16 idées d'éclairages indirects
16 idées d'éclairages indirects
L'équipe de Forum Construire sélectionne pour vous les plus belles photos des membres et du web.

Picto forum Autres discussions sur ce sujet :

7
abonnés
surveillent ce sujet
Voir