Retour
Menu utilisateur
Menu

Problème réservoir a vessie

Ce sujet comporte 7 messages et a été affiché 60 fois
Nouveau sujetPicto plus RépondrePicto reply Picto reply
2
abonnés
surveillent ce sujet
 
Env. 10 message Val D Oise
Bonjour à tous,

J'ai un souci avec un réservoir a vessie

Actuellement je suis relié à une pompe dans un puit et a un réservoir a vessie de 100L. Il alimente toute la maison. C'est ma seule source d'eau. Au vu de ma consommation électrique j'ai donc acheté un réservoir a vessie de 300L de la marque Varem. J'ai donc effectué les branchements et mon manomètre ne monte pas. Donc j'en conclue que l'eau ne pénètre pas dans le réservoir a vessie. J'ai tout essayé, j'ai mis de l'air, enlèvé de l'air rien n'y fait j'ai coupé l'arrivée d'eau après la vessie pour me dire que forcemment elle va monter dedans, et bien rien. La pompe tourne tourne tourne et le mano ne bouge pas. Ou va l'eau?J'ai donc renvoyé la vessie, en disant qu'elle était défectueuse
 Ils m'ont renvoyés la même, je suppose réparé (aucune confirmation). Je l'ai monté et idem... J'ai donc pour la deuxième fois remonté la petite de 100L qui marche nickel.

Je vous montre mon installation, avez vous des conseils ? 

Un clapet anti retour est nécessaire ? Sachant qu'il y en a un après ma pompe.

Merci
Messages : Env. 10
Dept : Val D Oise
Ancienneté : + de 2 ans
 
message
Ne vous prenez pas la tête pour vos travaux de plomberie...

Allez dans la section devis plomberie du site, remplissez le formulaire et vous recevrez jusqu'à 5 devis comparatifs de plombiers de votre région. Comme ça vous ne courrez plus après les plombiers, c'est eux qui viennent à vous

C'est ici : https://www.forumconstruire.com/construire/devis-0-14-devis_plomberie.php
 
Membre super utile Env. 3000 message Haute Garonne
Kast19 a écrit:Bonjour à tous,

J'ai un souci avec un réservoir a vessie

Actuellement je suis relié à une pompe dans un puit et a un réservoir a vessie de 100L. Il alimente toute la maison. C'est ma seule source d'eau. Au vu de ma consommation électrique j'ai donc acheté un réservoir a vessie de 300L de la marque Varem. J'ai donc effectué les branchements et mon manomètre ne monte pas. Donc j'en conclue que l'eau ne pénètre pas dans le réservoir a vessie. J'ai tout essayé, j'ai mis de l'air, enlèvé de l'air rien n'y fait j'ai coupé l'arrivée d'eau après la vessie pour me dire que forcemment elle va monter dedans, et bien rien. La pompe tourne tourne tourne et le mano ne bouge pas. Ou va l'eau?J'ai donc renvoyé la vessie, en disant qu'elle était défectueuse
 Ils m'ont renvoyés la même, je suppose réparé (aucune confirmation). Je l'ai monté et idem... J'ai donc pour la deuxième fois remonté la petite de 100L qui marche nickel.

Je vous montre mon installation, avez vous des conseils ? 

Un clapet anti retour est nécessaire ? Sachant qu'il y en a un après ma pompe.

Merci


Bonjour,

Pas de bouchon oublié ?

Quel pression dans la vessie? Connaissez-vous la pression en sortie de pompe? Est-ce compatible?
Picto recompense Membre super utile
Messages : Env. 3000
Dept : Haute Garonne
Ancienneté : + de 5 ans
 
Env. 10 message Val D Oise
Bonjour
Non pas de bouchon, j'ai tenté avec la pression de base (2 bar) j'ai testé avec la pression idéale (4bar). Rien ne change. Le mano ne bouge pas.
Messages : Env. 10
Dept : Val D Oise
Ancienneté : + de 2 ans
 
Membre super utile Env. 3000 message Haute Garonne
Et vessie non gonflée. L'eau entre dans le réservoir ? Ça atteint une pression cible?
Picto recompense Membre super utile
Messages : Env. 3000
Dept : Haute Garonne
Ancienneté : + de 5 ans
 
Env. 10 message Val D Oise
president13 a écrit:Et vessie non gonflée. L'eau entre dans le réservoir ? Ça atteint une pression cible?


Non ça ne monte pas. La citerne est partie une 1ere fois au sav. Ils m'ont renvoyé la même, sans diagnostic... Je l'ai renvoyé hier. Je me disait ça pourrait être un pb de compatibilité de pompe ? Passer d'une citerne de 100l a 300l ça ne change pas grand chose, si?
Messages : Env. 10
Dept : Val D Oise
Ancienneté : + de 2 ans
 
Membre utile Env. 2000 message Barges 21910 (21)
Salut, il se situe ou le mano qui reste a 0 dont tu parles ? sur la pompe ? a un moment donné elle doit bien s' arrêter quand même non ? je saisi pas trop ...
la performance énergétique pour tous
Picto recompense Membre utile
Messages : Env. 2000
De : Barges 21910 (21)
Ancienneté : + de 9 ans
 
Membre super utile Env. 3000 message Haute Garonne
Peut-être que le mano a un souci. Si c'est possible dévisser le mano et au lancement de la pompe voir si de l'eau sort de l'orifice du mano.
Picto recompense Membre super utile
Messages : Env. 3000
Dept : Haute Garonne
Ancienneté : + de 5 ans
En cache depuis le mercredi 14 avril 2021 à 20h46
Ce sujet vous a-t-il aidé ?
0
0

Picto forum C'est intéressant aussi !

Devis plomberieArtisan
Devis plomberie
Demandez, en 5 minutes, 3 devis comparatifs aux professionnels de votre région. Gratuit et sans engagement.
Comment choisir son chauffe-eau ?
Comment choisir son chauffe-eau ?
Les guides vous aident à y voir plus clair sur la construction.
Photos plomberie
Photos plomberie
Picorez des idées en parcourant les photos des constructions des autres !
S'équiper d'un chauffe-eau solaire
S'équiper d'un chauffe-eau solaire
Les guides vous aident à y voir plus clair sur la construction.

Picto forum Autres discussions sur ce sujet :

2
abonnés
surveillent ce sujet
Voir