Retour
Menu utilisateur
Menu

140v sur les prises ?

Ce sujet comporte 35 messages et a été affiché 247 fois
Nouveau sujetPicto plus RépondrePicto reply Picto reply
8
abonnés
surveillent ce sujet
 
Env. 90 message Morbihan
Bonjour, galère de dépannage sur maison de 96: 140v sur toutes les prises d'un même circuit, alors que j'ai bien 230v sous le fusible correspondant...
Je pense à une mauvaise connexion mais où ?
J'ai trouvé 8 prises que j'ai ouvert et testé 140v....tout est connecté, resserré, rien à faire.
Comment trouver une possible boite de connexions dans le plafond ?
Un grand merci d'avance 😉
Messages : Env. 90
Dept : Morbihan
Ancienneté : + de 10 mois
 
message
Ne vous prenez pas la tête pour vos travaux électriques...

Allez dans la section devis electricité (travaux électriques) du site, remplissez le formulaire et vous recevrez jusqu'à 5 devis comparatifs de électriciens de votre région. Comme ça vous ne courrez plus après les électriciens, c'est eux qui viennent à vous

C'est ici : https://www.forumconstruire.com/construire/devis-0-13-devis_electricite_travaux_electriques_.php
 
Membre super utile Env. 4000 message Haute Garonne
Bonjour, 230V au fusible?
au disjoncteur?
vérifier le serrage des fils en sortie du disjoncteur.
Picto recompense Membre super utile
Actuellement en ligne !
Messages : Env. 4000
Dept : Haute Garonne
Ancienneté : + de 5 ans
 
Membre utile Env. 400 message Marne
Bonjour PapouDu 56 .

Moi je regarderais en amont du fusible ,
pour vérifier les serrages .

Votre tableau électrique possède des fusibles ,
ou des disjoncteurs divisionnaire ?

Ci nous trouvez pas de boitte de dérivation électrique dans les murs ,
regarder les points de centres lumineux ,
( la ou il y a les lustres )
il peux y avoir des boittes de dérivations donc des connections .

Cordialement .

Siegfrid .
Picto recompense Membre utile
Actuellement en ligne !
Messages : Env. 400
Dept : Marne
Ancienneté : + de 2 ans
 
Membre utile Env. 400 message Marne
Re bonjour PapouDu 56 .

Votre maison a des combles perdu ou aménagé ?

Cordialement .

Siegfrid .
Picto recompense Membre utile
Actuellement en ligne !
Messages : Env. 400
Dept : Marne
Ancienneté : + de 2 ans
 
Membre utile Env. 400 message Marne
Bonjour President 13 .

Je ne me souvient plus ,
mai en 96 les disjoncteurs divisionnaire n’étais pas obligatoire ,
en construction neuve ?

A moi que la maison de PapouDu 56 soit une rénovation de 96 !

Cordialement .

Siegfrid .
Picto recompense Membre utile
Actuellement en ligne !
Messages : Env. 400
Dept : Marne
Ancienneté : + de 2 ans
 
Env. 90 message Calvados
Bonjour PapouDu56

je ne dis pas que c'est forcement cela , mais j'ai déja eu ce cas, c'était un neutre qui était mal connecté dans une boite de dérivation.

Ce problème est venu d'un seul coup ou cela est suite à des travaux ?
Avez vous vérifié toutes les connections
de toutes les prises concernées ( en série ) ?
Messages : Env. 90
Dept : Calvados
Ancienneté : + de 4 ans
 
Membre utile Env. 400 message St Etienne (42)
Bonjour

Il faut se méfier des multimètres standard qui sont à haute impédance. Si on branche une lampe dans la prise, ça ne s'allume pas, ou ça s'allume à mi intensité lumineuse ?
Dans le premeir cas, mauvaise connexion, dans le second cas, tension réelle de moitié.
Un autre test : Brancher une prise multiple puis une lampe et faire la mesure sur l'autre partie de la prise multiple . Si tension nulle ou presque problème de connexion
Picto recompense Membre utile
Messages : Env. 400
De : St Etienne (42)
Ancienneté : + de 9 ans
 
Env. 90 message Morbihan
Oui, j'ai tout fait en premier...
president13 a écrit:Bonjour, 230V au fusible?
au disjoncteur?
vérifier le serrage des fils en sortie du disjoncteur.
Messages : Env. 90
Dept : Morbihan
Ancienneté : + de 10 mois
 
Env. 90 message Morbihan
Oui ce sont des fusibles
Tout est resserré.
Je cherche justement où est la dérivation
Merci
siegfrid a écrit:Bonjour PapouDu 56 .

Moi je regarderais en amont du fusible ,
pour vérifier les serrages .

Votre tableau électrique possède des fusibles ,
ou des disjoncteurs divisionnaire ?

Ci nous trouvez pas de boitte de dérivation électrique dans les murs ,
regarder les points de centres lumineux ,
( la ou il y a les lustres )
il peux y avoir des boittes de dérivations donc des connections .

Cordialement .

Siegfrid .
Messages : Env. 90
Dept : Morbihan
Ancienneté : + de 10 mois
 
Env. 90 message Morbihan
Combles aménagés
Merci
siegfrid a écrit:Re bonjour PapouDu 56 .

Votre maison a des combles perdu ou aménagé ?

Cordialement .

Siegfrid .
Messages : Env. 90
Dept : Morbihan
Ancienneté : + de 10 mois
 
Env. 90 message Morbihan
Merci avant pour votre réponse
Problème survenu d'un seul coup, oui
J'ai vérifié les connexions et resserré sur chaque prises...

mini14 a écrit:Bonjour PapouDu56

je ne dis pas que c'est forcement cela , mais j'ai déja eu ce cas, c'était un neutre qui était mal connecté dans une boite de dérivation.

Ce problème est venu d'un seul coup ou cela est suite à des travaux ?
Avez vous vérifié toutes les connections
de toutes les prises concernées ( en série ) ?
Messages : Env. 90
Dept : Morbihan
Ancienneté : + de 10 mois
 
Env. 90 message Morbihan
Oui, j'ai utilisé un sèche cheveux sur les prises concernées, sans résultat...
J'ai bien un problème de connexion, mais où ? C'est la grande question 😉

renoir a écrit:Bonjour

Il faut se méfier des multimètres standard qui sont à haute impédance. Si on branche une lampe dans la prise, ça ne s'allume pas, ou ça s'allume à mi intensité lumineuse ?
Dans le premeir cas, mauvaise connexion, dans le second cas, tension réelle de moitié.
Un autre test : Brancher une prise multiple puis une lampe et faire la mesure sur l'autre partie de la prise multiple . Si tension nulle ou presque problème de connexion
Messages : Env. 90
Dept : Morbihan
Ancienneté : + de 10 mois
 
Env. 90 message Morbihan
Oui, j'ai utilisé un sèche cheveux sur les prises concernées, sans résultat...
J'ai bien un problème de connexion, mais où ? C'est la grande question 😉

renoir a écrit:Bonjour

Il faut se méfier des multimètres standard qui sont à haute impédance. Si on branche une lampe dans la prise, ça ne s'allume pas, ou ça s'allume à mi intensité lumineuse ?
Dans le premeir cas, mauvaise connexion, dans le second cas, tension réelle de moitié.
Un autre test : Brancher une prise multiple puis une lampe et faire la mesure sur l'autre partie de la prise multiple . Si tension nulle ou presque problème de connexion
Messages : Env. 90
Dept : Morbihan
Ancienneté : + de 10 mois
 
Membre utile Env. 800 message Vosges
Bonsoir,il faudrait déjà déterminer si c'est le neutre qui manque ou la phase(en faisant des mesures par rapport à la terre).Ensuite,est ce que vos fusibles sont bipolaires?car s'ils sont unipolaires,vous avez une barrette de neutre dans votre tableau,il faut vérifier tous les serrages de cette barrette.Bonne soirée.
Picto recompense Membre utile
Messages : Env. 800
Dept : Vosges
Ancienneté : + de 8 ans
 
Membre utile Env. 400 message Marne
Bonsoir PapouDu 56 .

Petite question :

Avez remplacez le fusible ?

Cordialement .

Siegfrid .
Picto recompense Membre utile
Actuellement en ligne !
Messages : Env. 400
Dept : Marne
Ancienneté : + de 2 ans
 
Membre utile Env. 400 message Marne
Bonsoir a tousses .

Zut !

Il fallait lire :

Avez vous remplacez le fusible ?

Cordialement .

Siegfrid .
Picto recompense Membre utile
Actuellement en ligne !
Messages : Env. 400
Dept : Marne
Ancienneté : + de 2 ans
 
Env. 90 message Morbihan
Oui, fusible remplacé
Merci
siegfrid a écrit:Bonsoir PapouDu 56 .

Petite question :

Avez remplacez le fusible ?

Cordialement .

Siegfrid .
Messages : Env. 90
Dept : Morbihan
Ancienneté : + de 10 mois
 
Membre super utile Env. 4000 message Haute Garonne
Possiblement, les prises sont en série, essayez de trouver la prise qui distribue, et regardez de son côté.
Picto recompense Membre super utile
Actuellement en ligne !
Messages : Env. 4000
Dept : Haute Garonne
Ancienneté : + de 5 ans
 
Membre super utile Env. 6000 message Manche (50)
Hello

C'est une rupture de continuité sur le neutre.

Voir quelle sont les prises concernées, il y en a peut-être une autre.

Combien de fils à chaque prise?

Voir aussi par où partent les fils depuis le tableau

@+
Picto recompense Membre super utile
Messages : Env. 6000
De : Manche (50)
Ancienneté : + de 12 ans
 
Env. 90 message Morbihan
Bonjour Rfco, merci du suivi, c'est cool
Je pense avoir fait toutes les prises du cicuit concerné, démontées et pas vu de défaut.
Le défaut est arrivé suite à un branchement d'aspirateur.
Sur une première prise,j'ai 2 fils(ph et N)
Sur celle que je pense en bout de ligne, car la plus éloignée, j'ai 2 fils(ph et N)
Sur les autres,intermédiaires, j'ai 4fils(2ph et 2N).
On est d'accord que je dois avoir un neutre coupé, mais où...
En sortie de fusible, les fils vont vers le haut, gaine, puis plafond.
Il y a sans doute une dérivation quelque part
Je vais retirer ligne du fusible et y mettre un câble pour alimenter la première prise, qui devrait rétablir la chaine des prises, on verra
Amicalement, à bientôt 👍
Rfco a écrit:Hello

C'est une rupture de continuité sur le neutre.

Voir quelle sont les prises concernées, il y en a peut-être une autre.

Combien de fils à chaque prise?

Voir aussi par où partent les fils depuis le tableau

@+
Messages : Env. 90
Dept : Morbihan
Ancienneté : + de 10 mois
 
Membre super utile Env. 6000 message Manche (50)
Hello

Pas forcément une bonne idée d'alimenter à l'envers.

Il y a donc une boîte de dérivation +.

Et les mesures fusible enlevé ?

@+
Picto recompense Membre super utile
Messages : Env. 6000
De : Manche (50)
Ancienneté : + de 12 ans
 
Membre super utile Env. 2000 message Conflans En Jarnisy (54)
Bonjour
J'ai eu ca sur une connexion de lampe ca venait d'un mauvais câblage sur l'interrupteur.
Picto recompense Membre super utile
Messages : Env. 2000
De : Conflans En Jarnisy (54)
Ancienneté : + de 3 ans
 
Env. 90 message Morbihan
0v si fusible enlevé

Rfco a écrit:Hello

Pas forcément une bonne idée d'alimenter à l'envers.

Il y a donc une boîte de dérivation +.

Et les mesures fusible enlevé ?

@+
Messages : Env. 90
Dept : Morbihan
Ancienneté : + de 10 mois
 
Membre super utile Env. 6000 message Manche (50)
Et 0V sur toutes ces prises donc.

Faut trouver cette boite de dérivation
Picto recompense Membre super utile
Messages : Env. 6000
De : Manche (50)
Ancienneté : + de 12 ans
 
Membre utile Env. 400 message Marne
Bonsoir PapouDu 56 .

Une petite expérience :

Débrancher les fils du fusible ou il y a 140v dans le tableau fusible ,
et brancher une rallonge a la place et brancher votre sèche cheveux ,
et écrivez nous le résulta .

On ne sait jamais ,
il ce peut que ce soit le porte fusible qui soit défectueux !
Sur la borne du neutre mai a l’intérieur du porte fusible ?

( inutile de vous écrire de faire cette manipulation courant coupé )


Vous avez écrie :

( Sur une première prise,j'ai 2 fils(ph et N)
Sur celle que je pense en bout de ligne, car la plus éloignée, j'ai 2 fils(ph et N)
Sur les autres,intermédiaires, j'ai 4fils(2ph et 2N). )

Donc il y a bien une boitte de dérivation quelle que part ,
sans quoi il y aurai 4fils sur la première prise .


Vous avez écrie :

( En sortie de fusible, les fils vont vers le haut, gaine, puis plafond. )

Mai dans cette gaine il y a combien de fils au totale ?


Rfco a raison , pas une bonne idée d'alimenter à l'envers .


Et .

Avez vous regarder les points de centres lumineux ,
( la ou il y a les lustres )
il peux y avoir des boittes de dérivations donc des connections .

Nous attendons avec impatience vos réponses .


Cordialement .

Siegfrid .
Picto recompense Membre utile
Actuellement en ligne !
Messages : Env. 400
Dept : Marne
Ancienneté : + de 2 ans
 
Membre super utile Env. 6000 message Manche (50)
siegfrid a écrit:Bonsoir  PapouDu 56 .

(...)
Cordialement .

Siegfrid .

oui, mais bon,
J'ai déjà donné plusieurs idées, directives de recherche, àPapouDu56 de bien comprendre ce que je ferais.
Je n'ai pas pour habitude de tout dire mais plutôt de faire comprendre.
@+
Picto recompense Membre super utile
Messages : Env. 6000
De : Manche (50)
Ancienneté : + de 12 ans
 
Env. 90 message Morbihan
Bonjour, hier j'ai fait l'essai en débranchant la ligne initiale du fusible, reconnecté une nouvelle ligne sur ce fusible (230v ok), puis connexion sur la 1ère prise, et tout est ok aussi sur les autres prises 😉😃👍
Il me reste à passer cette nouvelle ligne proprement en goulotte.
Sur du placo, comment fixez vous les goulottes ? Pistolet colle ou autres ?
Merci 😄

Rfco a écrit:
siegfrid a écrit:Bonsoir  PapouDu 56 .

(...)
Cordialement .

Siegfrid .

oui, mais bon,
J'ai déjà donné plusieurs idées, directives de recherche, àPapouDu56 de bien comprendre ce que je ferais.
Je n'ai pas pour habitude de tout dire mais plutôt de faire comprendre.
@+
Messages : Env. 90
Dept : Morbihan
Ancienneté : + de 10 mois
 
Env. 90 message Morbihan
Bonjour, hier j'ai fait l'essai en débranchant la ligne initiale du fusible, reconnecté une nouvelle ligne sur ce fusible (230v ok), puis connexion sur la 1ère prise, et tout est ok aussi sur les autres prises 😉😃👍
Il me reste à passer cette nouvelle ligne proprement en goulotte.
Sur du placo, comment fixez vous les goulottes ? Pistolet colle ou autres ?
Merci 😄

Rfco a écrit:
siegfrid a écrit:Bonsoir  PapouDu 56 .

(...)
Cordialement .

Siegfrid .

oui, mais bon,
J'ai déjà donné plusieurs idées, directives de recherche, àPapouDu56 de bien comprendre ce que je ferais.
Je n'ai pas pour habitude de tout dire mais plutôt de faire comprendre.
@+
Messages : Env. 90
Dept : Morbihan
Ancienneté : + de 10 mois
 
Membre super utile Env. 4000 message Haute Garonne
Si provisoire, vis placo. Si définitif mastic-colle en plus.
Picto recompense Membre super utile
Actuellement en ligne !
Messages : Env. 4000
Dept : Haute Garonne
Ancienneté : + de 5 ans
 
Membre super utile Env. 6000 message Manche (50)
Hello

En faisant ça tu renvoie du courant vers le tableau

@+
Picto recompense Membre super utile
Messages : Env. 6000
De : Manche (50)
Ancienneté : + de 12 ans
 
Env. 90 message Morbihan
Comme je le disais, j'ai fais le test, tout est rétabli, j'ai déconnecté les fils initiaux du tableau et mes prises fonctionnent.
Je ne pense pas renvoyer du courant ailleurs autres que sur ma ligne de prises.
À bientôt

Rfco a écrit:Hello

En faisant ça tu renvoie du courant vers le tableau

@+
Messages : Env. 90
Dept : Morbihan
Ancienneté : + de 10 mois
 
Membre super utile Env. 4000 message Haute Garonne
Il a fait un nouveau circuit en somme.
Picto recompense Membre super utile
Actuellement en ligne !
Messages : Env. 4000
Dept : Haute Garonne
Ancienneté : + de 5 ans
 
Membre super utile Env. 6000 message Manche (50)
president13 a écrit:Il a fait un nouveau circuit en somme.

pas vraiment pour moi
à la première et à la dernière prise il n'y avait que 1 fil de phase et 1 de neutre contrairement aux autres ou il y en a 2 de chaque
@+
Picto recompense Membre super utile
Messages : Env. 6000
De : Manche (50)
Ancienneté : + de 12 ans
 
Env. 90 message Morbihan
Vu effectivement comme tu dis Rfco, j'en ai déduit un pot de centre ou dérivation qqpart, ou une boite de raccordement.
Le principal, c'est que cela fonctionne 😉😃
Merci à chacun d'être sur le coup.

Rfco a écrit:
president13 a écrit:Il a fait un nouveau circuit en somme.

pas vraiment pour moi
à la première et à la dernière prise il n'y avait que 1 fil de phase et 1 de neutre contrairement aux autres ou il y en a 2 de chaque
@+
Messages : Env. 90
Dept : Morbihan
Ancienneté : + de 10 mois
 
Env. 90 message Morbihan
Oui President13, tout à fait 😊
president13 a écrit:Il a fait un nouveau circuit en somme.
Messages : Env. 90
Dept : Morbihan
Ancienneté : + de 10 mois
En cache depuis le lundi 14 juin 2021 à 21h52
Ce sujet vous a-t-il aidé ?
0
0

Picto forum C'est intéressant aussi !

Devis travaux électriquesArtisan
Devis travaux électriques
Demandez, en 5 minutes, 3 devis comparatifs aux professionnels de votre région. Gratuit et sans engagement.
Electricité : le guide complet
Electricité : le guide complet
Les guides vous aident à y voir plus clair sur la construction.
Photos installations électriques
Photos installations électriques
Picorez des idées en parcourant les photos des constructions des autres !
16 idées d'éclairages indirects
16 idées d'éclairages indirects
L'équipe de Forum Construire sélectionne pour vous les plus belles photos des membres et du web.

Picto forum Autres discussions sur ce sujet :

8
abonnés
surveillent ce sujet
Voir