Retour
Menu utilisateur
Menu

Inter diff qui saute aléatoirement

Ce sujet comporte 24 messages et a été affiché 338 fois
Nouveau sujetPicto plus RépondrePicto reply Picto reply
3
abonnés
surveillent ce sujet
 
Env. 50 message Haute Garonne
Bonjour à tous

Objet :
J'ai un seul inter diff qui saute aléatoirement, j'aimerais votre avis pour orienter mes recherches (merci d'avance).

Descriptif:
################################################################################################
- La maison à 13 ans, le tableau a le même age, posé par pro =>composant FPE.

- 4 circuits séparés avec 4 interdiff sur le tableau (désole si j'emploie pas les bons termes)

- Le circuit qui pose pb est celui sur lequel se trouve le chauffe eau avec un contacteur jour nuit, aucun circuit d'eclairage sur ce circuit, uniquement: le chauffe eau, prises cuisines ,celier, garage.

- Les problèmes sont apparus quelques jours après la pose d'un linky (remplacement de l'ancien)
mais la je suppose que c'est une coïncidence car c'est le linky qui devrait me faire disjoncter toute l'installation ??

-Si j'ai bien compris si un interdiff saute, c'est qu'il y a une fuite entre une phase ou neutre et la terre donc je recherche tous ce qui est banché avec une terre ??

CE = chauffe eau
ID= interdiff
-ID saute aléatoirement jour ou nuit, mais un peu plus la nuit, pour réenclencher, il a fallu plusieurs fois que je baisse le disjoncteur du chauffe eau pour pouvoir renclencher ID, si je remet le CE ça ressaute, j'attends un peu et le peu enclencher le CE et ID ne saute plus !

Une autre fois j'ai du faire la même manip avec le disjoncteur des prises cuisines.
################################################################################################
Pistes de recherche :

-j'ai un doute sur le branchement du CE, il y a 2 ans je l'ai refait car il avait commencé à cramer !
j'ai tout bien refait mais les fils étant très juste en longueur j'ai un doute, je vais poser une sortie plus basse pour avoir du mou et refaire ça, ce qui est bizarre c'est qu'il y a du scotch isolant sur le fil de terre

- Si ça continu j'isole une à une toute les prise et j'attends ?
- Après sinon faut faire faire une mesure isolement ?
Messages : Env. 50
Dept : Haute Garonne
Ancienneté : + de 8 ans
 
Env. 90 message Seine Maritime
Ne vous prenez pas la tête pour vos travaux électriques...

Allez dans la section devis electricité (travaux électriques) du site, remplissez le formulaire et vous recevrez jusqu'à 5 devis comparatifs de électriciens de votre région. Comme ça vous ne courrez plus après les électriciens, c'est eux qui viennent à vous

C'est ici : https://www.forumconstruire.com/construire/devis-0-13-devis_electricite_travaux_electriques_.php
 
Env. 60 message Rhone
Bonjour,

Je penche pour un problème du chauffe eau. Mais ta phrase détaillant la manip avec les prises de cuisine met quand même le doute. Les disjonctions sont-elles fréquentes (plusieurs fois par jour, par semaine, par mois ?) si c'est plusieurs fois par jour, pourrais-tu envisagé déconnecter le chauffe-eau (descendre le disjoncteur) pendant une période assez longue et confirmer que celà arrête les disjonctions ?
ça te permettrait au moins de confirmer que le chauffe eau est en cause.
Messages : Env. 60
Dept : Rhone
Ancienneté : + de 2 ans
 
Membre utile Env. 400 message Essonne
Tu peux aussi mettre ton chauffe eau sur un circuit sous un autre différentiel pour analyser la situation ( si le même ID "saute" toujours, c'est que c'est pas le chauffe eau ... si c'est l'autre ID, c'est le chauffe eau ). ou faire pareil avec les autres circuits ...

Sur les chauffe eau, hors tension tu peux aussi tenter de sortir la resistance ( assez facile normalement ), au bout de 13 ans ça m'étonnerais pas que tu la trouves dans un état lamentable qui te donnera un axe de réparation possible
Picto recompense Membre utile
Messages : Env. 400
Dept : Essonne
Ancienneté : + de 6 ans
 
Env. 50 message Haute Garonne
Merci
donc pour vous rien à voir avec linky (j'ai un abo 9kva et c'est pas lui qui disjoncte) ?

je vais tenter d'arrêter le chauffe eau plusieurs jours pour voir
Si j'enlève la résistance : il faut le vidanger avant et mettre des joints neufs ?
Au bout de 13 ans je sais pas si ça vaut le coup de faire des frais dessus ?
Messages : Env. 50
Dept : Haute Garonne
Ancienneté : + de 8 ans
 
Env. 50 message Haute Garonne
Merci à tous
Donc rien à voir avec le linky (j'ai un abo 9KVA) et sinon toute l'installation disjoncterai ?
bon ça vient de ressauter à l'instant alors que j'étais sur ordi à vous écrire !.
Donc à cette heure le chauffe eau ne fonctionne pas (j'avais contrôlé avant que ça saute au multimètre pas de jus aux bornes de la résistance en journée)
J'ai débranche un par un tous les appareils de la cuisine en essayant de réarmer à chaque fois rien, jusqu'à ordi que j'avais branché dans le garage sur un prise que j'avais repiqué dans le tableau avec du fil souple de rallonge (je sais c'est pas bien), j'ai viré la prise et j'ai pu réarmer bon je vais refaire avec du wago et fil qui va vient on verra.
Mais bon un coup le chauffe eau un coup le disjoncteur cuisine/garage ...à suivre
Messages : Env. 50
Dept : Haute Garonne
Ancienneté : + de 8 ans
 
Env. 60 message Rhone
Le linky est hors de cause, sinon l'ensemble de l'instalation n'aurait plus d'électricité.
Pour le branchement du PC, c'est bien de la refaire au propre. cependant attention que le fait que le défaut ait disparu en même temps que tu ait débrancher ce PC ne soit pas un "hasard". En tout cas c'est une bonne piste.
Messages : Env. 60
Dept : Rhone
Ancienneté : + de 2 ans
 
Env. 60000 message
Commencez par remplacer le différentiel. Il est peut-être simplement défectueux
Messages : Env. 60000

 
Env. 50 message Haute Garonne
Merci X69 le PC est effectivement hors de cause, j'ai déplace son branchement sur un autre circuit et le pb continu :
J'élimine un par un les appareils et ou prises connecté sur ce circuit

J'ai constaté :

- Des fois il faut attendre plus de 14H-16H avant que ça ce produise

- Si je suis ABSENT lorsque ça saute, je peux réenclencher sans baisser de disjoncteur => cad que le défaut disparaît tout seul au bout d'un certain temps

- Lors d'une coupure ou j'étais PRESENT:
1 - J'ai débranché le chauffe eau de son câble d'alimentation au niveau de la résitance => impossible de réenclencher,
2 - si en même temps je baisse le disjoncteur CE ça refonctionne, si tente de remettre le disjoncteur CE ça saute, après de qqs essais et un peu de temps j'arrive à remettre le disjoncteur de CE et ça tient.

- Une fois il a fallu que je baisse le disjoncteur "Cuisine" pour que ça refonctionne, et j'ai pu réenclencher après (mais du coup le défaut avait peut être disparu entre temps)

J'ai changé de circuit le congélo et le frigo => ça continu à sauter au bout d'un certain temps

j'ai changé de circuit les prises et le moteur du volet de garage => ça continu à sauter au bout d'un certain temps

En ce moment je coupe un par un tous les disjoncteurs du circuit pour voir et finir par le CE ce week-end.
j'ai baisser le disjoncteur "chauffage nuit" =>ça saute
J'ai baisser le disjoncteur "chauffage nuit" + "fil pilote" depuis dimanche après-midi pour ça à tenu 2 jrs MAIS si j'abaisse fil pilote je coupe aussi le CE

j'ai l'impression que ça tourne autour du raccordement du CE et pas de CE lui même car lorsque je l'ai débranché, je n'ai pas pu réenclencher ??

Ce que je compte faire :
Je vais abaisser le disjoncteur du CE pendant trois jrs pour voir et ensuite si ça tient passer un raccordement provisoire en apparent (de bonne section bien sur)

Pas facile à trouver cette merde, sinon prochaine étape c'est une mesure isolement sur les circuits par un electricien mais est-ce fiable si le défaut n'est pas présent au moment de la mesure ?
Messages : Env. 50
Dept : Haute Garonne
Ancienneté : + de 8 ans
 
Env. 60 message Rhone
On pourrait avoir une photo du tableau ? Est-ce bien un inter différentiel ou un disjoncteur différentiel ?
Messages : Env. 60
Dept : Rhone
Ancienneté : + de 2 ans
 
Env. 50 message Haute Garonne
Oui voici une photos mais c'est bien un interdiff il y en a 4 avec des boutons tests "tester regulierement" 40A 30ma
Messages : Env. 50
Dept : Haute Garonne
Ancienneté : + de 8 ans
 
Env. 50 message Haute Garonne
Avec une faute à photos avec un s
sinon le chauffage (radiateur) est baissé depuis des années car chauffage insert à bois.
Le sous traitant d'enedis qui m'a installé le linky est venu pour le reprogrammer car les infos remontées pas chez enedis.
Même si ça à rien à voir a priori il a retester le contact sec, il m'a indiqué que des fois des interdiff qui n'avaientt pas bougé depuis des années pouvaient devenir capricieux suite à une coupure de courant ....

A suivre
Messages : Env. 50
Dept : Haute Garonne
Ancienneté : + de 8 ans
 
Env. 50 message Haute Garonne
Bon il y a un truc que je comprend pas les bornes C1 C2 ne sont pas raccordées par contre j'ai des fils sur I1 I2 !? et pourtant mon CE déclenche la nuit ?
Messages : Env. 50
Dept : Haute Garonne
Ancienneté : + de 8 ans
 
Env. 50 message Haute Garonne
Bon en fait apparemment je suis en teleinfo mais je sais pas trop à quoi cela correspond ??
Messages : Env. 50
Dept : Haute Garonne
Ancienneté : + de 8 ans
 
Membre ultra utile Env. 20000 message Seine Et Marne
Bonjour

Parce que c'est le Pilotec qui pilote le chauffe-eau en HC (borne 7&8).
Pour cela il est relié à la téléinfo du compteur (I1I2) qui est un dialogue informatique permettant d'échanger des infos du type, période tarifaire en cours, consommation instantané, indicateur de dépassement d'abonnement (pour le délestage)...

Donc chez vous c'est 7 8 qui joue le rôle habituel de C1C2
Carminas
Picto recompense Membre ultra utile
Messages : Env. 20000
Dept : Seine Et Marne
Ancienneté : + de 11 ans
 
Env. 50 message Haute Garonne
Merci Carminas pour ces infos
j'ai tjrs des coupures ts les 4 jrs environ sans trop y croire je vais inverser 2 interdiff de même type pour voir si le defaut suis l'interdiff
Messages : Env. 50
Dept : Haute Garonne
Ancienneté : + de 8 ans
 
Env. 50 message Haute Garonne
Hello c'est à n'y rien comprendre, hier j'ai inversé 2 différentiel celui qui saute avec celui du dessus (exactement les mêmes 40A 30ma 230v FPE).
Ce matin mon four micro-onde (qui est sur le circuit en défaut), n'est plus à l'heure, donc il y a eu une coupure mais c'est revenu car afficheur est alimenté !

En effet j'utilise le grille pain puis ensuite le micro-onde, le micro-onde s’arrête, plus de jus mais le DI est tjrs enclenché la led de mon pilotec est eteinte donc pas de jus sur ce circuit !


J'abaisse et relevé ID 2 fois l’électricité revient sur le circuit (mais est-ce lié à cette manip)

Je continu d'utiliser le micro-onde, et la c'est comme s'il y avait des micro-coupures, il "bagote" puis tout redevient normal !


J'ai testé ID il déclenche bien ! bref en inversant les ID c'est pire qu'avant

Si quelqu'un à une idée ??
Messages : Env. 50
Dept : Haute Garonne
Ancienneté : + de 8 ans
 
Env. 50 message Haute Garonne
Bon c'est de ma faute => tournevis électricien un peu trop gros j'avais mal serré la barrette de distribution sur l'ID ( la vis la plus profonde) du coup par moment plus de jus sur le circuit , en appuyant avec le doigt sur ID plus de jus => pb contact mécanique
Messages : Env. 50
Dept : Haute Garonne
Ancienneté : + de 8 ans
 
Membre utile Env. 300 message Bouches Du Rhone
Bonjour, c'est bien que vous vous en soyez aperçu. Sinon ça aurait pu ressembler à ça dans quelques temps..
https://www.google.com/search?biw=1600&bih=789&tbm=i[...]5#imgrc=Zgr_3Hnn93oWSM:
Mauvais serrage= échauffement..
Picto recompense Membre utile
Messages : Env. 300
Dept : Bouches Du Rhone
Ancienneté : + de 3 ans
 
Env. 50 message Haute Garonne
Bonjour
Cela fait plus d'une semaine que j'ai inversé les 2 interdiff est depuis plus de pb ...
bizarre
interdiff ne contenant pas Electronique je vois pas pourquoi un redémarrage Electrique changerai qqs chose ?
Si vous avez une idée j'aime pas trop ce défaut qui disparaît tout seul
merci
Messages : Env. 50
Dept : Haute Garonne
Ancienneté : + de 8 ans
 
Env. 90 message Seine Maritime
Vous venez de le dire, vous avez serrez correctement votre ID.
Messages : Env. 90
Dept : Seine Maritime
Ancienneté : + de 1 an
 
Env. 50 message Haute Garonne
Merci mais ce pb de serrage c'est moi qui l'ai provoqué en échangeant les ID pour tester si le defaut suivait ID, avant ce n'était pas le cas, toujours est il que depuis ça ne saute plus.
J'ai quand même un doute sur le câblage du CE dont j'ai refais la sortie de mur il y a un an car elle avait commencée à cramer (placo noir et odeur isolant fondu).
J'ai envie acheter un megohmetre VC60B 1000 V (30 EUR environ) et de tester depuis le tableau les circuits qui partent depuis cet ID ?
Par contre il faut que je coupe le courant et que je debrache les appareils ayant une carte electronique (affichage four , senseo ..) avant de tester ?
Messages : Env. 50
Dept : Haute Garonne
Ancienneté : + de 8 ans
 
Env. 90 message Seine Maritime
Euh mais vous n'avez jamais indiqué que cette sortie avait cramée

Bref il y a de grande chance que ce soit cette sortie cramée qui posait problème mais difficile de savoir.

Vérifiez bien l'état du câblage qui part dans le mur s'il n'a pas des traces d'usure également car cela n'est pas du tout normal, est-ce le raccordement était avec des dominos ? Si oui, mettez des wagos à la place si vous avez du câblage rigide ;)

ps : Ce que vous décrivez ici est clairement la cause du câblage du chauffe eau :


Citation: 1 - J'ai débranché le chauffe eau de son câble d'alimentation au niveau de la résitance => impossible de réenclencher,

2 - si en même temps je baisse le disjoncteur CE ça refonctionne, si tente de remettre le disjoncteur CE ça saute, après de qqs essais et un peu de temps j'arrive à remettre le disjoncteur de CE et ça tient.
Messages : Env. 90
Dept : Seine Maritime
Ancienneté : + de 1 an
 
Env. 50 message Haute Garonne
Si si je l'ai ecris dans le premier post
Citation: -j'ai un doute sur le branchement du CE, il y a 2 ans je l'ai refait car il avait commencé à cramer !
j'ai tout bien refait mais les fils étant très juste en longueur j'ai un doute, je vais poser une sortie plus basse pour avoir du mou et refaire ça, ce qui est bizarre c'est qu'il y a du scotch isolant sur le fil de terre


Le pb c'est que ça sauait en pleine journée alors que le CE était hors jus !
Messages : Env. 50
Dept : Haute Garonne
Ancienneté : + de 8 ans
 
Env. 90 message Seine Maritime
laurent860 a écrit:Si si je l'ai ecris dans le premier post
Citation:  -j'ai un doute sur le branchement du CE, il y a 2 ans je l'ai refait car il avait commencé à cramer !
j'ai tout bien refait mais les fils étant très juste en longueur j'ai un doute, je vais poser une sortie plus basse pour avoir du mou et refaire ça, ce qui est bizarre c'est qu'il y a du scotch isolant sur le fil de terre


Le pb c'est que ça sauait en pleine journée alors que le CE était hors jus !

Autant pour moi j'ai lu trop vite.
Oui mesurer sinon chaque prise pour voir s'il n'y pas de défaut d'isolement : phase -> terre / neture -> terre
pareil pour la ligne du CE, elle a peut être été endommagée dans les murs si elle a commencé a cramer.
Messages : Env. 90
Dept : Seine Maritime
Ancienneté : + de 1 an
Ce sujet vous a-t-il aidé ?
0
0

Picto forum C'est intéressant aussi !

Devis travaux électriquesArtisan
Devis travaux électriques
Demandez, en 5 minutes, 3 devis comparatifs aux professionnels de votre région. Gratuit et sans engagement.
Comment choisir ses fils et câbles électriques ?
Comment choisir ses fils et câbles électriques ?
Les guides vous aident à y voir plus clair sur la construction.
Photos installations électriques
Photos installations électriques
Picorez des idées en parcourant les photos des constructions des autres !
16 idées d'éclairages indirects
16 idées d'éclairages indirects
L'équipe de Forum Construire sélectionne pour vous les plus belles photos des membres et du web.

Picto forum Autres discussions sur ce sujet :

3
abonnés
surveillent ce sujet
Voir